Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème de démarrage BMA 53

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: problème de démarrage BMA 53   Mar 23 Sep 2014 - 17:50

Voila aujourd'hui j'ai voulu démarrer la BMA 53 CL, j'ai acheté une bougie neuf, vérifié si il n'y avais pas de fuite d'essence, réalisé un mélange avec un petit 2%, vérifié si il y avais pas de fuite d'huile, ensuite vérifié si il y avais un étincel (il y à puisque mon doigt y a goûté) et pourtant elle ne démarre pas

j'ai bien de temps en temps une légère pétarade qui se fais mais tous les X coups de kick!!!
j'ai fais attention de ne pas mettre le starter et la poignée de gaz à fond pour éviter la noyade...

je me demande si cela ne viendrais pas de mon volant magnétique qui peut-être pourrais déconner??

guider moi dans ce dernier soucis sur ma BMA 53 CL
je vous remercie



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Mar 23 Sep 2014 - 20:17

je me demande si ça viendrais pas de la vis de réglage dans le volant magnétique, mais je suis pas sur??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4249
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: problème de démarrage BMA 53   Mar 23 Sep 2014 - 20:29

quand tout a l'air bon - essence ,étincelle - il n'y a qu'à tout re-vérifier et contrôler ! (la Palisse ,non ? )

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Mar 23 Sep 2014 - 20:35

du faite que j'ai pas encore fait mon élec niveau phare ça y joue pas logiquement??
tu entend quoi par la palisse mr le basque??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: problème de démarrage BMA 53   Mar 23 Sep 2014 - 21:56

Comme la dis Le Basque sur un 2temps deux choses primordiales: allumage et carburation( sur tout moteur en fait...). Mais sur un vieux 2 temps comme ça il faut bien vérifier:
-Si tu te prend une chataigne ca ne veux pas forcément dire que l'étincelle est correct donc tu dois avoir une étincelle qui claque et légèrement bleuté

-Une étincelle c'est bien mais au bon moment c'est mieux! Donc vérifie bien dans un premier temps l'écartement des vis platinées, puis vérifie ton avance à l'allumage.(3,5 mm ou 4mm avnt PMH sur une peugeot p56 donc ça ne dois pas être trop différent pour ta 53CL)

Une fois que l'allumage est bon va checker du coté du carbu:
-vérifie que l'essence arrive bien jusqu'a la chambre de combustion, pour ça prend point par point et enlève d'abord ta durite et voit si ton débit d'essence est bon en sortie de robinet. Regarde ensuite au niveau même de la chambre, si ta bougie est sèche comme un coup de trique c'est que c'est pas bon.

Et au contraire, au démarrage à froid hésite pas à mettre le starter à fond ça va enrichir en essence et favoriser la pétarade si je puis dire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Mar 23 Sep 2014 - 22:11

merci je vais vérifier demain matin tous ce que tu viens d'écrire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Mar 23 Sep 2014 - 22:14

ah j'avais zapper ma bougie est humide d'essence mais je regarderais si je suis bien au 3,5 - 4 mm du PMH comme même
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: problème de démarrage BMA 53   Mar 23 Sep 2014 - 22:19

Ok donc si elle est humide c'est que l'essence arrive bien jusqu'à la chambre de combustion donc c'est déjà ça en moins même si après y'a d'autres paramètres en carburation tel que la hauteur du floteur de cuve, ou hauteur de l'aiguille ou taille du gicleur. Ils peuvent entrer en compte mais ne vont pas forcément te déranger pour un simple démarrage (mais seront à vérifier plus tard pour la finitions des réglages). Donc à mon avis, vas jeter un oeil rigoureux au niveau de ton allumage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Mer 24 Sep 2014 - 12:32

j'ai apporté des photos de mon volant car toujours rien voulu savoir




[URL=http://imageshack.com/f/kmUKQfZVj]/URL]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: problème de démarrage BMA 53   Mer 24 Sep 2014 - 12:43

Mais tu as une belle étincelle ou pas? Quand je dis belle étincelle c'est vraiment que tu vois l'étincelle jaillir à chaque tour de volant, qu'on entend claquer et d'une couleur bleuté.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabien T
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 2366
Age : 55
Ville/Département : Montreuil 93
ma moto: : MZ 125 TS 1980
Date d'inscription : 28/02/2010

MessageSujet: Re: problème de démarrage BMA 53   Mer 24 Sep 2014 - 13:16

ta compression???Si quand tu remets les pots elle s'étouffe c'est peut être parce que le chemin le plus facile pour les gaz passe en partie par la chemise et retour au vilo...donc étouffement...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Mer 24 Sep 2014 - 14:00

effectivement j ai pas une étincelle qui claque, elle est bleu ..
rupteur,ou condensateur HS???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: problème de démarrage BMA 53   Mer 24 Sep 2014 - 14:33

Hum ouais mais tu as quand même une étincelle apparente et de la bonne couleur donc tu n'est pas très loin du schéma idéal finalement. Je doute fortement que cela vienne des rupteurs mais tu peux en tout cas légèrement poncer les grains de rupteurs avec du papier 1000 (pas trop abrasif quoi!) et surtout bien bien dégraisser les grains après car c'est très important qu'ils soit propres.
Après au niveau du condo, je ne sais pas trop pour le coup parce qu'un condo de toute façon à une durée de vie limitée donc si c'est un condo d'origine effectivement ça ne lui feras pas de mal mais en même temps certain condo neuf ne marche parfois meme pas donc...
un signe de condo usé c'est les vis platinées un peu blanchit ou un problème à chaud et redémarre a froid( ce symptome peut aussi être lié aux bobines).

Donc maintenant essaye surtout de bien régler l'avance à l'allumage, tu nettoie bien ton plateau d'allumage, oubli pas de mettre un peu de graisse sur le tampon pour lubrifier la came. Et comme dis Fabien T, pas de soucis de compression? Prise d'air ? Vérifie aussi l'écartement des électrodes de ta bougie car même neuve certaines fois c'est limite... (Il faut environ une épaisseur d'un ongle)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Mer 24 Sep 2014 - 16:41

la bougie est ok j ai vérifié hier avant de a monter

je comprend pas bien quand tu parle de "poncer les grains de rupteurs" ça se situe ou??

et " régler l'avance à l'allumage" je fais comment?? et dernière question on vérifie comment que la compression est à son optimum?? pour moi à l'oreille elle est bonne mais ce n'est que à l'oreille.

Peut-être le fil HT qui est mal connecté?? ou le faite de ne pas avoir encore réaliser le schéma elec relié au ampoule et au bouton comutateur ça pourrais y jouer???
...

je reconnais que sur le plan elec j'ai encore beaucoup à apprendre,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: problème de démarrage BMA 53   Mer 24 Sep 2014 - 17:58

Donc au niveau du réglage de l'avance à l'allumage je te recommande d'aller sur le net car il y a un bon millier de tuto à ce propos. Pas forcément besoin d'aller loin voici un très bon tuto: http://www.youtube.com/watch?v=jr6kvHqw5mw réalisé par joelmarc( http://motoancienne.superforum.fr/t9268-tutoriel-pour-reglage-allumage-safi-t40 ). Petite précision toute de même, tu as la chance d'avoir un cylindre droit donc tu vas pouvoir utilisé une pige sans tenir compte d'éventuel angle (pas comme sur une p56 ou le cylindre est légèrement incliné...) donc il te suffit de répérer le PMH (point mort haut), de mettre ta pige dans le puit de la bougie(ayant au préalable marquer la pige avec des graduations) et "reculer" juqu'au 3,5 mm. Regarde bien la vidéo et tu comprendras.

Sinon pour les grains de rupteurs:



Les grains sont en position 5.

Pour la compression c'est pas vraiment au niveau de l'oreil mais plus au niveau de la force de résistance, au point mort moteur à l'arret et en coupant l'arrivée d'essence, tourne ton volant magnétique à la main ou enclenche ton kick. Je préfère faire tourner le volant magnétique à la main car on ressent mieux cette "résistance" du à la compression notamment quand tu arrive au PMH. Si tu tourne sans aucun effort alors tu as sans doute un soucis de compression.

Ps: Tourne toujours le volant dans le sens des aiguilles d'une montre (Exception: quand tu règle ton avance tu seras obliger de revenir en arrière donc de tourner en sens anti horaire mais bon ce n'est que sur 4mm donc no soucis)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Mer 24 Sep 2014 - 18:50

oki merci je vais regarder la vidéo
pour ce qui est de la compression elle est bien la pas de soucis

je te retient au jus d'ici demain merci encore l'ami lootar pour tout ses infos
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Jeu 25 Sep 2014 - 13:33

j'ai fais tous comme la vidéo réglage à 3,5 de PMH, la feuille de cigarette, mais toujours rien
j'ai remarqué que avec ma nouvel bougié pas d'étincelle j'ai donc mis l ancienne pour tester, j 'en ai une mais pas à chaque tour, une petit et légère.

Le fil HT??? qui bug
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: problème de démarrage BMA 53   Jeu 25 Sep 2014 - 13:44

Tu as un antiparasite ? Si oui essaye sans en branchant directement le fil a la bougie. Vérifie la propreté des contacts, as tu nettoyé les grains de rupteurs? Nettoie bien toutes les zones ou il y a des contacts. Sinon bizarre qu'avec une bougie ça marche et pas avec l'autre Koi ,d'ailleurs tu as quoi comme bougie?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Jeu 25 Sep 2014 - 14:00

oui j'ai un antiparasite,
les bougie l ancienne est prelyo 185 et la nouvel une NGK AB-6
oui j ai nettoyé les grain comme m avais conseiller lootar

je vais essayer sans l anti parasite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: problème de démarrage BMA 53   Jeu 25 Sep 2014 - 14:10

Hum ta bougie n'est pas de la bonne référence pour une peugeot de ces années la. Je te conseil la champion L86C qui est la plus adapté pour les vielles peugeots sinon chez NGK tu prend la B6HS mais je te conseille vivement la champion, elle a fait des miracles sur ma peugeot perso.

PS: va vite en acheter une neuve de cette référence car c'est primordial. (la champion est a 5euros donc cours y vvv  )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Jeu 25 Sep 2014 - 14:18

oki mais la champion tu trouve ça ou moi les magasin ici c'est que de la NGK
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: problème de démarrage BMA 53   Jeu 25 Sep 2014 - 14:27

Moi je les prend chez Espace émeraude juste à coté de chez moi(j'ai de la chance ^^) et je vais au rayon outillage de jardin genre tondeuse etc. Donc je pense que tu peux en choper dans ce style d'endroit sinon prend une NGK B6HS c'est l'équivalent de la L86C mais à tendance à moins bien supporter les noyades à répétition mais ça marche très bien aussi. Mais encore une fois, si tu peux prendre la champion c'est celle que je te préconise le plus.

P.S: quand je met une nouvelle bougie la première chose que je fais, même si c'est la bonne référence, c'est de voir si le piston ne tape pas le culot de la bougie donc suffit de faire doucement tourner le volant et voir si ca tape. Appele ça être parano ,je suis bien d'accord, mais je préfère assurer le coup plutôt que d'avoir des dégats sur mon piston si le moteur démarre...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Jeu 25 Sep 2014 - 14:48

si non j'ai une champion D9 toute neuve aussi ça peut y faire??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: problème de démarrage BMA 53   Jeu 25 Sep 2014 - 15:03

Malheuresement non désolé :/ je te donne un tableau d'équivalence:
http://www.hostingpics.net/viewer.php?id=642543Bougies.jpg

Sachant tout de meme que c'est préconisé de mettre une NGK B6HS ou une champion L86C comme dit précédemment je ne sais pas ce que vaux les autres équivalences.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu53
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 66
Age : 28
Ville/Département : CHIGNAT/ PUY DE DOME
ma moto: : MOBYX x1, PEUGEOT BIMA
Date d'inscription : 09/09/2014

MessageSujet: Re: problème de démarrage BMA 53   Jeu 25 Sep 2014 - 15:31

c'etais au cas ou... :laught:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème de démarrage BMA 53   

Revenir en haut Aller en bas
 
problème de démarrage BMA 53
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: