Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Flandria Libelle A ne démarre plus..

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alexis67
Bricoleur
Bricoleur


Masculin Nombre de messages : 37
Age : 19
Ville/Département : Diemeringen/Alsace
ma moto: : - Yamaha RD 50 M (1980)
- Flandria Libelle A (1964)
Date d'inscription : 10/05/2014

MessageSujet: Flandria Libelle A ne démarre plus..   Ven 17 Avr 2015 - 21:41

Bonsoir, après avoir passée toute l'hiver dans mon abri de jardin/atelier personnel, ma petite Flandria ne veut plus démarrer, rien à faire paspossible
J'ai donc regarder si le carburateur était encrassé, je l'ai lavé à l'essence, nettoyer complètement, bref il est vraiment "clean" Very Happy . Prochaine étape, la bougie, je la démonte et fais le test du "je la mets contre le cylindre pour voir si il y a une étincelle ou pas", il y en a une. Conclusion, bah sa devrait marcher mais non :laught:
Quelqu'un aurait une idée ?

Alexis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13458
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Flandria Libelle A ne démarre plus..   Ven 17 Avr 2015 - 21:51

Le carbu se rempli ???

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
Alexis67
Bricoleur
Bricoleur


Masculin Nombre de messages : 37
Age : 19
Ville/Département : Diemeringen/Alsace
ma moto: : - Yamaha RD 50 M (1980)
- Flandria Libelle A (1964)
Date d'inscription : 10/05/2014

MessageSujet: Re: Flandria Libelle A ne démarre plus..   Ven 17 Avr 2015 - 21:54

Oui la cuve est a chaque fois pleine dès que je le démonte pour être sûr qu'il "pourrait marcher ou non"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papi max
Expert
Expert
avatar

Masculin Nombre de messages : 993
Age : 70
Ville/Département : Léguevin 31
ma moto: : Suzuki GS 500 E de 1993
Date d'inscription : 21/04/2013

MessageSujet: Re: Flandria Libelle A ne démarre plus..   Ven 17 Avr 2015 - 22:05

Comment est l'étincelle de la bougie, bleue ou rouge, bleue c'est bon, rouge c'est pas bon, la bougie est sèche ou mouillée après essaie de démarrage, si elle est sèche le gicleur est bouché, si elle est mouillée c'est que l'allumage n'est pas bon.
Max
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alexis67
Bricoleur
Bricoleur


Masculin Nombre de messages : 37
Age : 19
Ville/Département : Diemeringen/Alsace
ma moto: : - Yamaha RD 50 M (1980)
- Flandria Libelle A (1964)
Date d'inscription : 10/05/2014

MessageSujet: Re: Flandria Libelle A ne démarre plus..   Ven 17 Avr 2015 - 22:25

D'après mes souvenirs, elle était bleu, la bougie est mouillée, et comment je règle l'allumage ? crazy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4243
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Flandria Libelle A ne démarre plus..   Ven 17 Avr 2015 - 23:03

vas donc voir du côté de ton filtre à air ..... j'ai déjà viré une colonie d'araignées du filtre de scooter à maman et un nid de souris de celui de ma Béhême !!! l'hiver un filtre à air représente une chouette maison pour ces petites bêtes !

de toutes façons ,en fin d'hiver tu dois changer l'essence du réservoir qui a dû se pourrir ;moi je vide le carbu et le réservoir avant l'hibernation
au printemps une giclée d'huile dans le cylindre ,nettoyage bougie et filtre à air ; graissage des câbles et de la chaîne ;pression des pneus !

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alexis67
Bricoleur
Bricoleur


Masculin Nombre de messages : 37
Age : 19
Ville/Département : Diemeringen/Alsace
ma moto: : - Yamaha RD 50 M (1980)
- Flandria Libelle A (1964)
Date d'inscription : 10/05/2014

MessageSujet: Re: Flandria Libelle A ne démarre plus..   Sam 18 Avr 2015 - 9:38

Du côté du filtre à air aucun problème non plus, il est plus propre que propre
Pour l'essence, je l'avais vidé avant l'hiver (en roulant) et donc j'en ai mis il y a pas longtemps, conclusion c'est ni l'essence ni le filtre à air.
Pour la "giclée" d'huile dans le cylindre je dois m'y prendre comment ? Enlever a bougie verser un peu ? Beaucoup ? Ou démonter la culasse ? Et sinon niveau des pneus et câbles tout est bon à priori.
Mais de toute façon je n'ai pas le droit de rouler sur la route avec, je n'ais ni papier d'immatriculation, assurance, carte grise ou autre, c'était l'ancienne mobylette de ma mamie donc tout s'est perdus paspossible Je veux juste qu'elle marche pour de temps en temps l'allumer et embêter mes voisins :laught:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4243
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Flandria Libelle A ne démarre plus..   Sam 18 Avr 2015 - 12:34

pour la giclée d'huile ,tu démontes la bougie pour la nettoyer déjà ! tu en profiteras pour assimiler le fait que l'épaisseur de l'ongle du pouce de chacun de nous fait 0.7 mm .... oh comme par hasard l'écartement idéal des électrodes de bougies...

...depuis que je vous dis que Dieu est un motard ,sinon pourquoi nous aurait-il crées avec un ongle spécial pour régler l'écartement des bougies ???

bon ,maintenant que tu as enlevé la bougie ,tu prends la burette à huile et tu envoies juste une giclée ,histoire de lubrifier un peu là dedans ! eh pas dix litres !!!

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alexis67
Bricoleur
Bricoleur


Masculin Nombre de messages : 37
Age : 19
Ville/Département : Diemeringen/Alsace
ma moto: : - Yamaha RD 50 M (1980)
- Flandria Libelle A (1964)
Date d'inscription : 10/05/2014

MessageSujet: Re: Flandria Libelle A ne démarre plus..   Sam 18 Avr 2015 - 21:38

Je ferais cela demain, en espérant que sa marche ! Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: Flandria Libelle A ne démarre plus..   Sam 18 Avr 2015 - 22:33

Je suis pas sûr que mettre un simple giclée la face redémarrer je pense que Le basque te donnait la procédure quand ta brelle a été remisé pendant tous l'hiver sans tourner, histoire d'y aller serein au printemps. Mais si panne il y a, ça risque de ne pas changer en fesant cette manip. Si tu es sûr de la carburation alors faut aller checker du côté de l'allumage, et il est souvent fautif sur les petits 2temps comme ça. Toujours pareil un belle étincellle c'est bien mais faut qu'elle se fasse au bon moment donc ce qui est primordial c'est de vérifier l'avance à l'allumage et la régler si besoin. Tu as de très nombreux tutos à ce propos que ce soit sur le forum ou sur internet donc tu ne devrais pas avoir de soucis pour régler ça. Si jamais c'est le cas fais nous signe

Ah et pour partir sur de bonne base aussi pour nous aider dans le "diagnostique", tu as fait quoi comme mélange? Pourcentage? huile?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alexis67
Bricoleur
Bricoleur


Masculin Nombre de messages : 37
Age : 19
Ville/Département : Diemeringen/Alsace
ma moto: : - Yamaha RD 50 M (1980)
- Flandria Libelle A (1964)
Date d'inscription : 10/05/2014

MessageSujet: Re: Flandria Libelle A ne démarre plus..   Sam 18 Avr 2015 - 22:53

Pour le mélange, le truc de base, 98, à l'instant même je viens de demander mon père ce qu'il fait comme mélange (j'avais pris le mélange qu'il prenait pour la tronçonneuse) il m'a dit qu'il faisait du 4-5% paspossible
Je crois que c'est trop non ? Et sinon de l'huile 2T Castrol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: Flandria Libelle A ne démarre plus..   Sam 18 Avr 2015 - 23:01

Oui c'est un peu trop surtout si c'est de la synthèse mais bon vaux mieux en mettre trop que pas assez ça vas juste fumer un peu plus ^^. Mais tu peux réduire à 2/3 % pour de la synthèse ou de la semi synthèse sans problème. Mais bon ce n'est pas ça de toute manière qui l'empêcherai de démarrer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4243
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Flandria Libelle A ne démarre plus..   Dim 19 Avr 2015 - 6:08

j'ai dit que la giclée d'huile dans le cylindre était juste pour lubrifier cylindre-piston-segments , pas pour l'aider à redémarrer ! Au bout d'un remisage hivernal ils sont secs comme un coup de trique et faire démarrer un moteur ainsi n'est jamais très bon....

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Flandria Libelle A ne démarre plus..   

Revenir en haut Aller en bas
 
Flandria Libelle A ne démarre plus..
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Flandria Libelle A ne démarre plus..
» Une Nouvelle Flandria !
» Flandria SP 537 ne démarre pas
» Problème avec ma Flandria Libelle A
» Flandria SP237 : broute mais ne démarre pas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: