Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Démarrage 176 AS

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Démarrage 176 AS   Lun 4 Mai 2015 - 17:16

Bonjour à tous !

Je me sers au moins une fois par semaine de ma 175, qui démarre sans problème et tourne fort bien ....Mais !

Samedi, je la démarre : titillateur, starter, deux coups de kick, c'est parti ... et le moteur s'arrête net au bout d'une vingtaine de secondes. J'essaie de redémarrer, avec, puis sans starter, je n'obtiens que quelques secondes de fonctionnement avant qu'elle cale. Bon, je me dit que je l'ai noyée, nouvel essai un peu plus tard, même topo !
Donc, dimanche, je démonte le carbu (gurtner), nettoie consciencieusement gicleur, cuve et tutti quanti (qui n'étaient pas sales), je vérifie que l'essence arrive bien dans le carbu et qu'il n'y a pas de prise d'air vicieuse. Je remonte tout et branche la durite du carbu sur un mini-réservoir plein d'essence ultra propre puis j'essaie de la mettre en route : miracle, elle démarre tout de suite, au bout de 30s je relâche le starter, elle tourne bien quoique je trouve le ralenti un poil plus haut que d'habitude. Et puis au bout d'une minute, elle cale subitement et je me retrouve exactement dans la configuration de samedi .... au redémarrage, elle ne tourne plus que quelques secondes avant de caler ! j'ai jeté un œil à la bougie qui parait plutôt sèche ... et moi aussi !!

Je ne comprends pas ce qui se passe et espère que vous aurez des idées brillantes pour me sortir de là !

Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: Démarrage 176 AS   Lun 4 Mai 2015 - 17:24

Salut Chronoyam, j'avais un peu les mêmes symptômes avec ma peugeot p56 tl4 (125 mais c'est pareil). Personnellement c'était assez facile de détecter la panne, avec starter elle marche plutôt bien et dès que je ne le mettais plus pouffff... Bref pour ma part c'était un soucis au niveau du circuit de ralenti qui était complètement bouché. C'est un tout petit orifice assez facile à oublier donc tu la peut-être zappé lors de ton nettoyage. Perso j'ai utilisé un brin de câble à vélo et récuré le conduit jusqu’à voir "la lumière" au travers. Une fois fait mon pétochon est reparti comme en 40 ^_^.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Lun 4 Mai 2015 - 19:26

Merci lootar de ta réponse. Les symptômes ne sont pas tout à fait les mêmes, elle cale tout de même starter à fond .... Mais bon, je vais vérifier : il est où ton minuscule trou de ralenti ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: Démarrage 176 AS   Lun 4 Mai 2015 - 19:54



Tu devrais le voir assez facilement, il est dans cette zone.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Lun 4 Mai 2015 - 21:20

Désolé Lootar, ton indication n'est pas suffisamment précise pour que je le localise ! Il est percé dans quelle pièce?, il débouche où ? , est-il apparent à l'extérieur du carbu ? ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: Démarrage 176 AS   Lun 4 Mai 2015 - 21:49

Il débouche dans la pièce n°980T si je me souviens bien mais est-ce que c'est le même modèle de carbu déjà car tous les carbus n'ont pas ce circuit là. Sinon normalement tu peux difficilement le louper il n'y a pas 40 000 orifices à ce niveau donc c'est possible que tu n'en ai pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Lun 4 Mai 2015 - 22:40

On progresse : j'ai vu 5 orifices, 2 à droite et 3 à gauche : ça te dit qq chose ?



et

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: Démarrage 176 AS   Lun 4 Mai 2015 - 22:47

Je comprend mieux pourquoi tu ne voit pas le petit trou Rolling Eyes  il faut que tu dépose ton carbu c'est du côté pipe d'admission à l'intérieur! En tout cas c’est bien le même que le mien et sinon pour les orifices latéraux je n'ai jamais vraiment su leur utilité. A part un trop plein quand le carbu est gorgé d'essence.

Edit: Attention je me suis trompé c'est bien comme j'ai indiqué sur le schéma coté filtre à air et non pas coté pipe d'admission. Mais ça ne change pas le fait que tu devras démonter pour bien le voir et le nettoyer.

Edit 2: je crois également que ta cuve n'est pas dans le bon sens, il faut que le logo gurtner soit vers le filtre à air comme sur cette photo


Pas sur que c'est une incidence mais comme la cuve est incliné le sens à peut-être un impact sur la carburation. A voir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Mar 5 Mai 2015 - 19:21

Hello Lootar ! Ca avance ... et ça recule : j'ai bien trouvé le fameux trou, qui communique d'ailleurs avec la vis de richesse, et ai bien nettoyé. J'ai également remplacé le joint en bas du carbu, qui me paraissait un peu vieux. Démarrage sur starter OK, puis sans starter OK, j'en ai profité pour rerégler le ralenti qui était un peu haut. J'étais bien content mais au bout de 4 mn (j'ai chronométré), le moteur s'arrête net ! et refuse de redémarrer ! Je remet donc le starter, titille un peu (trop car l'essence à coulé par les orifices de trop plein) et ça redémarre ... pour qq secondes. Je regarde la bougie, humide cette fois, je "dé-noie" le moteur, j'attend 1/4 d'heure et j'essaie de redémarrer : à chaque coup de kick j'obtiens 9 fois sur 10 une unique explosion et 1 fois sur 10 une montée en régime élevée mais très courte, 2 à 3 secondes, avant qu'il ne s'arrête à nouveau ... et c'est reparti pour un cycle ! S'il me restait plus de cheveux, je me les arracherais bien ! Dire qu'avant cette "panne" elle tournait comme une horloge : qu'a-t-il bien pu se passer ?

NB : la cuve est bien orientée, ton doute devait venir d'un effet d'optique sur la photo .

Merci de ton soutien, c'est le seul à ce jour, et bonne soirée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: Démarrage 176 AS   Mar 5 Mai 2015 - 20:02

Là ça se complique, pas facile cette histoire Koi

Je suppose que tu as vérifié:

-avance à l'allumage
-étincelle( bleue et claquante)
-Écartement des électrodes à environ "une épaisseur d'ongle"
-Essayer sans bouchon d'essence( on sait jamais Rolling Eyes )
-Quel est ton niveau de cuve? Ton niveau d'aiguille? Enfin si ta rien touché et que ça tournait avant j'ai des doutes la dessus donc ni touche pas plus que ça.

Pas facile mais pour moi ça doit bien venir de la carburation mais je n'arrive pas à diagnostiquer précisément Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Sam 9 Mai 2015 - 16:41

Bonjour,

Et le canard est toujours vivant !
Dernières actions :

- l'allumage est parfait : bougie neuve, étincelle bleue, test au stroboscope concluant y compris pendant que le moteur s'arrête, il est clair qu'il ne s'arrête pas suite à une panne d'allumage !
- carburateur re-redémonté nettoyé, vérifié, y compris les petits trous de richesse et de gicleur de ralenti, le joint, etc.
- l'essence arrive bien au carbu, d'ailleurs le carbu dégueule par ses orifices de trop plein si j'actionne un peu trop le titillateur. (A noter au passage un excellent tutoriel sur le gurtner M20D à http://motosgnomerhone.forumgratuit.org/t300-demontage-carbu-gurtner-m20, en bas de l'article)
- j'ai remonté d'un cran le flotteur pour être sûr d'un "bon" niveau dans la cuve.

Dernières observations :

- démarrage à froid le matin : titille, starter, quart de gaz, c'est parti pour une bonne minute de fonctionnement impeccable y compris après relâchement du starter...puis arrêt brusque du moteur.
- pour redémarrer, il faut attendre au moins 5 mn, et kicker gaz à fond : le moteur repart à haut régime .... puis s'arrête au bout de quelques secondes, un peu plus si j'attend beaucoup plus longtemps.
- lorsque le moteur a calé, la bougie est toujours SECHE! (mais il y a de l'essence dans le fond du carbu...)

Moralité : il parait clair que l'arrivée de mélange au moteur s'interrompt, mais POURQUOI ?

Je suppose que je ne suis pas le premier à avoir ce type de Pb, alors les amis ... merci d'avance pour vos brillantes idées !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabien T
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 2368
Age : 55
Ville/Département : Montreuil 93
ma moto: : MZ 125 TS 1980
Date d'inscription : 28/02/2010

MessageSujet: Re: Démarrage 176 AS   Sam 9 Mai 2015 - 20:59

Je te cite:
Je remonte tout et branche la durite du carbu sur un mini-réservoir plein d'essence ultra propre puis j'essaie de la mettre en route : miracle, elle démarre tout de suite, au bout de 30s je relâche le starter, elle tourne bien quoique je trouve le ralenti un poil plus haut que d'habitude

- démarrage à froid le matin : titille, starter, quart de gaz, c'est parti pour une bonne minute de fonctionnement impeccable y compris après relâchement du starter...puis arrêt brusque du moteur.
- pour redémarrer, il faut attendre au moins 5 mn, et kicker gaz à fond : le moteur repart à haut régime .... puis s'arrête au bout de quelques secondes, un peu plus si j'attend beaucoup plus longtemps.
- lorsque le moteur a calé, la bougie est toujours SECHE! (mais il y a de l'essence dans le fond du carbu...)

Ton mini reservoir avait tu un bouchon hermétique dessus??? apparemment ça ressemble à un problème de dépression qui ne se fait pas est ce que tu as mis un filtre additionnel entre ton réservoir et ton carbu??? peut être bouché...ou l'orifice de trop plein de cuve bouché peut être, as tu essayé sans bouchon de réservoir? scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Sam 9 Mai 2015 - 22:55

Bonsoir,
J'ai rétabli le fonctionnement normal à partir du réservoir : l'essence coule bien dans la cuve (durite transparente), il reste un bon niveau d'essence dans la cuve après le calage et je n'ai pas d'orifice de trop plein sur la cuve, lorsqu'elle est saturée (trop titillé...), l'évacuation se fait par les orifices de trop plein du carbu. Bref, après démarrage, elle tourne entre 1 mn (max le matin) et qq secondes, avant de caler net. Je serais assez d'accord avec ton hypothèse d'une dépression qui ne se ferait plus mais pourquoi et comment ?
Merci à toi pour ton soutien !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabien T
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 2368
Age : 55
Ville/Département : Montreuil 93
ma moto: : MZ 125 TS 1980
Date d'inscription : 28/02/2010

MessageSujet: Re: Démarrage 176 AS   Dim 10 Mai 2015 - 9:27

je me répète peut être mais...as tu essayé bouchon de réservoir ouvert...j'ai vécu ça il y a deux étés avec ma 2cv démonté tout...carbu filtres,allumage pour finir après des vacances pourries par la trouille de tomber en carafe par comprendre que le système de dépression du bouchon de réservoir était coupable...l'air ne rentrait pas assez vite dans le réservoir..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Dim 10 Mai 2015 - 10:09

Merci mais oui bien sûr j'ai essayé réservoir ouvert, sans réservoir, avec cuve ouverte remplie à la main, ... à l'ouest rien de nouveau !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabien T
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 2368
Age : 55
Ville/Département : Montreuil 93
ma moto: : MZ 125 TS 1980
Date d'inscription : 28/02/2010

MessageSujet: Re: Démarrage 176 AS   Dim 10 Mai 2015 - 17:40

Jamais fait ,mais si tu en as la possibilité nettoyage du carbu aux ultra- sons peut être...sur que c'est une saletée mais où??? le conduit entre la cuve et le carbu???
entre la 1205 et la 980...Démonter et re-nettoyer méticuleusement je vois que ça...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Dim 10 Mai 2015 - 19:25

Bonsoir, j'ai démonté le carbu plus de 10 fois, ai testé tous les conduits (à l'endoscope au besoin), vérifié tous les "petits trous", mon carbu on pourrait "manger dedans " ! Donc je vais m'en remettre à ceux qui pensent que c'est un problème de bobine d'allumage hautement capricieuse, bien que les symptômes ne militent pas dans ce sens là .... Ce soir c'est parti pour le démontage du volant magnétique, chose que j'ai en horreur !
A bientôt sur le site.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabien T
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 2368
Age : 55
Ville/Département : Montreuil 93
ma moto: : MZ 125 TS 1980
Date d'inscription : 28/02/2010

MessageSujet: Re: Démarrage 176 AS   Mar 12 Mai 2015 - 12:23

l'allumage...faut tenter, mais bougie seiche... quant tu enlèves le carbu de la pipe est ce que tu as une aspiration franche en mettant la paume de la main sur la sortie de la pipe???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Mar 12 Mai 2015 - 13:31

Oui, bonne aspiration, d'ailleurs elle tourne normalement qq minutes le matin avant de caler, et si je mets un chiffon imbibé d'essence devant la pipe, elle pétouille qq secondes ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Ven 15 Mai 2015 - 16:32

Bon ! faute d'avoir trouvé un défaut de carburation, je me suis tourné vers l'allumage .... Après démontage du VM, surprise, la bobine HT semble récente (ainsi que le condensateur), ce qui invalide un peu l'hypothèse de sa vétusté pour expliquer mon problème. Du coup, je suis moins chaud pour la faire rebobiner chez Berteau ... qu'en pensez-vous SVP ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PATRICE
Expert
Expert


Masculin Nombre de messages : 798
Age : 63
Ville/Département : HAUTE NORMANDIE
ma moto: : K75 ET D AUTRES
Date d'inscription : 22/12/2005

MessageSujet: essence, essence, essence....quand tu nous manques...!!!   Sam 16 Mai 2015 - 15:08

Un deux temps qui monte dans les tours avant de s'arrêter, c est caractéristique d'une panne liée à un manque d'essence.
Si tu dis quand titillant elle démarre, alors essaie de titiller sans arret une fois que le moteur tourne afin de voir si elle continue a tourner un peu plus longtemps. Après faut aussi vérifier le niveau de cuve, le filtre s'il y en a un, le débit en sortie de robinet.....
Un carbu c est un peu comme une chasse d eau, l essence rempli la cuve, le flotteur monte et bloque l essence puis tu accelere le niveau d essence baisse et le flotteur laisse a nouveau rentrer l essence et ainsi de suite.....tu dois avoir un souci à ce niveau car apres ton démarrage ta cuve se vide mais ne se remplit pas..???
A+ patrice
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Sam 16 Mai 2015 - 16:32

Ta constatation est juste Patrice, bien sûr ! Malheureusement, l'entretien de la "titillation" ne supprime pas le calage (et si je titille trop ça déborde par les trop-pleins du carbu), par ailleurs, il y a toujours de l'essence dans la cuve et dans le carbu quand elle a calé, mais pas sûr qu'elle arrive encore dans le moteur ! Aujourd'hui, j'ai "dédouané" l'allumage, tout à l'air OK, la bobine est neuve, j'ai changé le condo, nettoyé les vis, ... pas mieux, elle n'a consenti à tourner que quelques secondes et après, juste une mini-explosion en fin de course du kick et pas toujours, et une bougie plutôt sèche ! Cette panne est vraiment trop vicieuse, mais à force d'essais et de conseils on en viendra à bout un jour ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MAK
Expert
Expert


Masculin Nombre de messages : 525
Age : 57
Ville/Département : 89
ma moto: : Hyosung Karion
ETZ 125
Date d'inscription : 10/07/2011

MessageSujet: Re: Démarrage 176 AS   Sam 16 Mai 2015 - 21:23

Salut,

Flotteur usé qui "accroche" dans la cuve et empêche le remplissage ? Apparemment, un élément interne du carbu ne joue plus son rôle... Aiguille, pointeau ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4271
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Démarrage 176 AS   Sam 16 Mai 2015 - 21:56

as-tu essayé de rouler avec un peu de starter ? si elle manque d'essence ,le circuit de starter pourra mettre en flagrance un problème d'alimentation du circuit normal !

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 811
Age : 64
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Dim 17 Mai 2015 - 8:34

Bonjour le Basque,
Lorsque j'arrive à la démarrer (le matin après une nuit de repos) et qu'elle veut bien tourner une minute ou deux (rare), le démarrage se fait au starter que je relâche au bout de 20 /30 secondes, le fonctionnement est nominal jusqu'à ce qu'elle cale ; si je laisse le starter, elle tourne moins bien et cale quand même !

Bonjour MAK,
La cuve se rempli normalement, j'ai même descendu le pointeau d'un cran pour être sûr du niveau et je me répète, il y a toujours de l'essence dans la cuve (et le carbu) lorsqu'elle cale .... et à part quelques vagues pets, ne redémarre plus avant des heures !

Merci à vous, continuez de me faire des remarques, même les plus saugrenues, même redondantes, je crois que c'est le seul moyen de tomber enfin sur la solution, laquelle nous surprendra tous !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Démarrage 176 AS   

Revenir en haut Aller en bas
 
Démarrage 176 AS
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600
» Probleme démarrage MZ TS 125
» la carte de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: