Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Démarrage 176 AS

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 681
Age : 63
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Démarrage 176 AS   Dim 17 Mai 2015 - 14:43

J'AI TROUVE !!!

Et j'ai honte, honte .... Le problème venait ... de l'antiparasite ! Le petit pic sur lequel vient s'empaler le câble était fêlé et donc avec les vibrations bougeait légèrement. Ca n'empêchait pas de démarrer mais diminuait probablement un peu la puissance de l'étincelle au bout de qq secondes (ou minutes). Donc changement d'antiparasite et de fil (tant qu'à faire)  pour 6 euros et ma chère machine refonctionne parfaitement !

Ca fait quand même râler d'avoir démonté et redémonté carbu et allumage (et de vous avoir sollicité sans répit) pendant 10 jours pour une telle connerie, ça rend humble ....

Merci encore à vous tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lootar
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 175
Age : 21
Ville/Département : Saint léger sous cholet
ma moto: : Peugeot p56tl4 de 1954
350 Dollar moteur jap de 1929
Solex 3800 de 1971
Date d'inscription : 19/09/2013

MessageSujet: Re: Démarrage 176 AS   Dim 17 Mai 2015 - 16:25

Génial bien joué Finalement c'était bien l'allumage, j'aurais parié sur la carburation! Comme quoi faut toujours faire gaffe aux choses simples vvv C'est vrai que ces multiples démontages c'est pas l'idéal mais maintenant au moins tu es sûr à 100% de tes "composants" .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabien T
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 2366
Age : 55
Ville/Département : Montreuil 93
ma moto: : MZ 125 TS 1980
Date d'inscription : 28/02/2010

MessageSujet: Re: Démarrage 176 AS   Lun 18 Mai 2015 - 10:52

Bon! t'es pas médecin et c'était une patiente docile...donc pas de dégâts juste une séquence façon Bernard Blier dans le grand blond (on tourne en rond m...on tourne en rond),l'honneur est sauf et on avait raison: c'était forcément un truc con...les plus chiants à détecter tellement c'est idiot...maintenant tu as des réglages au poil. Bonnes balades bonne fin de printemps adé1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PATRICE
Expert
Expert


Masculin Nombre de messages : 798
Age : 62
Ville/Département : HAUTE NORMANDIE
ma moto: : K75 ET D AUTRES
Date d'inscription : 22/12/2005

MessageSujet: Re: Démarrage 176 AS   Lun 18 Mai 2015 - 12:37

Content pour toi....comme quoi la persévérance paie et le plaisir est au rendez vous quand on trouve.
Par contre je ne m explique pas pourquoi elle montait dans les tours avant de s'arrêter????quand c'est l'allumage ca s'arrête net.....enfin encore un des grands mystères de la mécanique ancienne....!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Démarrage 176 AS   

Revenir en haut Aller en bas
 
Démarrage 176 AS
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600
» Probleme démarrage MZ TS 125
» la carte de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: