Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Pas d'étincelle à la bougie.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JonnShannow
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 87
Age : 31
Ville/Département : 95220 Herblay
ma moto: : peugeot 125
Date d'inscription : 01/12/2014

MessageSujet: Pas d'étincelle à la bougie.   Sam 6 Juin 2015 - 18:31

Bonjour les amis salut!

J'ai ouvert un post de restauration il y a quelques mois ou j'ai entrepris la restauration d'une peugeot 125 55 GL.

Après gros nettoyage du carbu, changement des joints moteurs, nettoyage du bas moteur, démontage nettoyage de l'allumage etc, vient le temps ou j'essaye de redémarrer la bête. Malheureusement, elle ne re démarre pas.

Après vérification il n'y a pas d'étincelle à la bougie. Je vais lister tout ce que j'ai fais sur l'allumage pour que vous puissiez m'aider à voir où j'ai une erreur.

-J'ai testé les bobines au multimètre. La valeur indiqué est de 0.02 voir 0.03 KOhms.
-La bougie est neuve. Je n'ai pas encore touché à l'électrode. Est ce ce la qui empêche d'avoir une étincelle.
-Le fil à bougie est neuf.
-Le condo et le rupteur sont neufs.

J'ai fais les réglages avec la pige de calage en trouvant le point mort haut tout en tournant dans le sens anti horaire comme préconisé. J'ai également laissé l'avance d'allumage comme préconisé également.

Comme c'est un modèle sans clavette, j'ai bien mis en face la flèche rouge de la bobine avec la flèche du volant.

Malgré tout, quand je kick et que je met la bougie en contact avec le cylindre, pas d'étincelle.

Si quelqu'un voir d'où ça peut venir et à la gentillesse de bien vouloir m'aider, ce serait avec un grand plaisir.

Merci beaucoup
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dav27
Expert
Expert


Masculin Nombre de messages : 304
Age : 50
Ville/Département : eure
ma moto: : paloma, d98, , av89 balancier,sp98 ,z46c, moby, d45s
Date d'inscription : 24/12/2014

MessageSujet: Re: Pas d'étincelle à la bougie.   Sam 6 Juin 2015 - 21:37

la bougie peut être naze même neuve j ai déjà donné
tes rupteur s ouvre t il bien?
regarde aussi le contact au niveau de la borne ht si ok

essais une autre bougie a defaut approche ton fil anti parasite de la culasse pour voir si tu a du jus, apres le condo si c est de la refab pas gagné non plus
tiens au courant
Dav Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4227
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Pas d'étincelle à la bougie.   Sam 6 Juin 2015 - 21:54

si ton allumage est bien calé et que malgré que tu aies bougie,fil HT ,condo et rupteurs neufs ,tu n'as plus qu'à incriminer soit l'antiparasite ( ce que je soupçonne ) ou la bougie hs d'origine...
as-tu le bon écartement des électrodes ? le bon écartement c'est l'épaisseur de ton ongle de pouce !!!

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 690
Age : 63
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Pas d'étincelle à la bougie.   Sam 6 Juin 2015 - 22:30

J'en remets une couche sur l'avis du Basque ... qui a probablement raison : change l'antiparasite et le fil de bougie (5 €), après on verra !
PS: j'ai passé deux semaines à démonter carbu et volant simplement à cause de cette s. d'antiparasite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JonnShannow
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 87
Age : 31
Ville/Département : 95220 Herblay
ma moto: : peugeot 125
Date d'inscription : 01/12/2014

MessageSujet: Re: Pas d'étincelle à la bougie.   Lun 8 Juin 2015 - 11:20

Bonjour,

Merci pour vos réponses.

La bougie est neuve mais je vais essayer quand même d'en racheter une.

Mes rupteurs oui il me semble qu'ils s'ouvrent bien, j'ai testé d'approcher mon fil à bougie sans l'antiparasite et il n'y a pas de jus, alors que quand je le teste au multimètre, ça m'indique que la connexion est existante. J'ai pas réglé l'écartement des électrodes mais rien qu'avec le fil à bougie sans antiparasite pas d'étincelle.

Je vais quand même suivre vos conseils mais je trouve ça bizarre, quand j'ai testé au multimètre le courant avait l'air de passer partout. J'espère que ce ne sont pas mes réglages qui font cela... Pourtant j'ai bien suivi les conseils, et pour le réglage d'avance à l'allumage, J'ai bien respecté le sens anti horaire, utilisé une pige de calage, régler l'ouverture des vis platinés (l'écartement d'une feuille de papier à cigarettes) à l'endroit ou la flèche rouge rejoins la flèche du volant magnétique. et comme dis précédemment, condo rupteurs fil à bougie et bougie neufs.

pleur

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JonnShannow
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 87
Age : 31
Ville/Département : 95220 Herblay
ma moto: : peugeot 125
Date d'inscription : 01/12/2014

MessageSujet: Re: Pas d'étincelle à la bougie.   Lun 8 Juin 2015 - 22:55

Par contre si quelqu'un veut bien me ré expliquer point par point comment caller un allumage (avec une pige de calage acheté pas fabriqué lol)

Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MAK
Expert
Expert


Masculin Nombre de messages : 519
Age : 57
Ville/Département : 89
ma moto: : Hyosung Karion
ETZ 125
Date d'inscription : 10/07/2011

MessageSujet: Re: Pas d'étincelle à la bougie.   Mar 9 Juin 2015 - 7:52

Dans le principe c'est simple:

Il faut d'abord régler l'écartement maxi entre les grains du rupteur: par exemple 0,2 mm (c'est un exemple !)
Donc faire tourner le vilo et repérer à quel moment les grains s'écartent au maximum; à ce moment-là, régler l'écart à 0,2 mm.

Ensuite, il faut faire correspondre le début de l'ouverture des grains par rapport au point d'avance donné par le constructeur: par exemple, 2,5 mm.
2,5 mm, ça signifie que l'étincelle doit se produire 2,5 mm avant que le piston atteigne le point-mort haut (PMH).

Tourner le vilo jusqu'au PMH, éventuellement en se servant d'une pige, enlever la pige et la régler de façon à ce quelle soit 2,5 mm plus "longue" .
Pour ça, ne pas repartir en arrière mais continuer à faire tourner le vilo (sans la pige) dans son sens normal, ce qui corrige les erreurs dues aux jeu éventuel.
Maintenant au prochain tour, le piston sera bloqué à PMH  -2,5 mm. C'est là qu'il faut positionner le bloc rupteur de façon à ce que la partie mobile commence juste à s'ouvrir.

Contrôle avec une lampe témoin (si batterie); une lampe 2W, deux fils, 2 pinces: une pince en sortie de condo, une autre à la masse.
La lampe doit s'allumer au moment précis où le piston vient buter sur la pige réglée à  PMH -2,5 mm.

Tout ça c'est de la théorie: sur les anciens moteurs à volant magnétique et bobines internes, il doit y avoir un système de repères pour l'avance, mais finalement c'est le même principe.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Geny
Expert
Expert


Masculin Nombre de messages : 255
Age : 65
Ville/Département : Montigny les cherlieu
ma moto: : triporteur Peugeot 125cc
année 1956









Date d'inscription : 16/07/2014

MessageSujet: Re: Pas d'étincelle à la bougie.   Mar 9 Juin 2015 - 8:03

bonjour

As tu sur cette machine un contacteur marche arrêt moteur .......
car sur le triporteur que j'ai remis en route celui ci était défectueux
avant toutes choses  tu devrais avoir de l’étincelle pour pouvoir  démarrer
le moteur

bonne journée

pierre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JonnShannow
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 87
Age : 31
Ville/Département : 95220 Herblay
ma moto: : peugeot 125
Date d'inscription : 01/12/2014

MessageSujet: Re: Pas d'étincelle à la bougie.   Mer 10 Juin 2015 - 15:32

Merci Mak pour les explications. Je vais suivre ça pas à pas et je vous tiendrais au courant.

Geny, non je n'en ai pas. Pour tout te dire je n'ai aucun système électrique installé sur la moto. Ca sera à moi de le créer vu que quand j'ai récup l'ancienne, elle n'avait pas tourné depuis 20 ans, vide de tout ses fluides et sans aucune installation électrique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JonnShannow
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 87
Age : 31
Ville/Département : 95220 Herblay
ma moto: : peugeot 125
Date d'inscription : 01/12/2014

MessageSujet: Re: Pas d'étincelle à la bougie.   Sam 13 Juin 2015 - 19:49

Bonjour à tous,

Bon après vérification de l'ensemble, le verdict est tombé. Les bobines sont mortes.

J'ai donc contacté plusieurs pro qui refont les bobines. Délai entre 1 et 2 mois. Prix entre 300 et presque 500 euros....

Je ne suis pas radin mais ça fait un peu cher je trouve, et le délai très long....

Je voulais donc poser une question...j'ai vu qu'il était possible, de remplacer un allumage classique (rupteur,condo) par un allumage entièrement électronique.

Cette option m'intéresserais, car beaucoup moins chère, le délai est beaucoup plus court, et de ce que j'en ai lu, les performances (pas la vitesse de la moto) sont plus intéressantes.

Ca va peut être choquer les puristes, désolé pour eux.

Est ce que c'est possible sur une peugeot 125 gl? Est-ce que quelqu'un l'a déjà fait? Et si oui, quelqu'un pourrait-il m'expliquer comment faire?

Merci d'avance pour vos réponses salut!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 690
Age : 63
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Pas d'étincelle à la bougie.   Sam 13 Juin 2015 - 21:14

Je suis très surpris par les prix que tu annonces ! J'avais pris contact avec les ets Berteau à Jonzac (des vrais pros), ils me demandaient 70€ tout compris pour ma bobine HT de 175 Peugeot, avec un délai de 15 jours. Du coup, contrairement à toi, j'avais trouvé les kits d'allumage électroniques beaucoup trop chers, de plus j'avais un peu peur d'avoir des soucis au montage !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13303
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pas d'étincelle à la bougie.   Sam 13 Juin 2015 - 21:29

Tes tarifs annoncés sont completement hors normes :surprise:
y'a eu un sujet avec un lien très interressant sur ces bobines qu'on peut trouver en neuf ,à prix abordables
faut fouiner mais où sur le forum , dans les bonnes adresses peut etre Koi

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13303
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pas d'étincelle à la bougie.   Sam 13 Juin 2015 - 21:32


_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
JonnShannow
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 87
Age : 31
Ville/Département : 95220 Herblay
ma moto: : peugeot 125
Date d'inscription : 01/12/2014

MessageSujet: Re: Pas d'étincelle à la bougie.   Sam 13 Juin 2015 - 21:44

J'ai appelé bobinage pascal prix pour les 3 bobines : 375.48€ TTC prix club port inclus. Delai 1 mois environ

J'ai ensuite contacté le monsieur de pieces allumages.fr en effet. Prix 170€ port inclus delai 8 semaines toujours les 3 bobines.

Du coup vous comprenez que l'allumage électronique m'apparaît beaucoup plus interessant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pepejules
Chef pilier du forum
Chef pilier du  forum
avatar

Masculin Nombre de messages : 3599
Age : 70
Ville/Département : Chalmaison 77650
ma moto: : MZ TS 125 1981
Date d'inscription : 09/02/2009

MessageSujet: Re: Pas d'étincelle à la bougie.   Dim 14 Juin 2015 - 9:19

je vais peut être dire une connerie , mais une bobine de 2cv (ou autre du même genre) ne peut elle pas faire l'affaire

_________________
pépéjules

un accusé est cuit quand son avocat n'est pas cru
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4227
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Pas d'étincelle à la bougie.   Dim 14 Juin 2015 - 11:00

Pprends celle à sortie simple.... tu gardes la bobine double sortie pour les vieux flats Very Happy

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JonnShannow
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 87
Age : 31
Ville/Département : 95220 Herblay
ma moto: : peugeot 125
Date d'inscription : 01/12/2014

MessageSujet: Re: Pas d'étincelle à la bougie.   Lun 15 Juin 2015 - 17:55

Je vais voir ce que je vais faire...J'ai le doute.

Par contre je me suis rendu compte que derrière mon volant magnétique, il y a.... rien.

C'est à dire que quand je retire tout (rotor et stator) derrière je tombe directement sur le roulement. Il y a un joint qui devrait être là normalement?

SI quelqu'un a une photo d'un joint qui se rapproche du mien je suis preneur (pour rappel mon allumage c'est un SAFI SSY2)

Merci d'avance à vous tous.

salut!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Geny
Expert
Expert


Masculin Nombre de messages : 255
Age : 65
Ville/Département : Montigny les cherlieu
ma moto: : triporteur Peugeot 125cc
année 1956









Date d'inscription : 16/07/2014

MessageSujet: Re: Pas d'étincelle à la bougie.   Jeu 18 Juin 2015 - 17:57

marco a écrit:
en cherchant vite fait
c'est ça ?

http://www.pieceallumage.fr/

http://motoancienne.superforum.fr/t9342-pieces-d-allumage-site-pour-echange-et-standard-bobines-ht

je confirme avec du retard mais c'est gents travaille à merveille  j'ai fais reconditionner  la bobine ht et le condensateur d'un triporteur Peugeot  1956 ssy2 comme le tien

pour 120€ avec les frais de port  et sa marche a merveille

le condensateur et la bobine avant remise en état



le condensateur et la bobine de retour





il est peut être pas nécessaire de refaire les bobines d’éclairage .......

cite très sérieux tu peux les joindre par téléphone

pierre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JonnShannow
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 87
Age : 31
Ville/Département : 95220 Herblay
ma moto: : peugeot 125
Date d'inscription : 01/12/2014

MessageSujet: Re: Pas d'étincelle à la bougie.   Sam 20 Juin 2015 - 18:45

Merci Pierre pour ta réponse.

J'ai contacté le monsieur quelques jours avant ton message sur le forum et c'est vrai qu'il a l'air sérieux.

Le seul souci c'est le prix. La moto que je restaure n'a pas tourné depuis 20 ans. J'ai testé les 3 bobines et je n'ai pas le choix malheureusement je dois les refaire.

Je réfléchis donc à basculer sur un allumage électronique qui pour le coup serait plus économique pour moi que refaire faire trois bobines.

Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
joelmarc
mécano
mécano
avatar

Masculin Nombre de messages : 118
Age : 60
Ville/Département : Saint Pierre d'Allevard
ma moto: : Peugeot 125 Type 57 TAS
mise en circulation 15 novembre 1956
Et bientôt.... quand je me déciderai
une Peugeot BB 2V.....

Date d'inscription : 10/09/2013

MessageSujet: Re: Pas d'étincelle à la bougie.   Mar 4 Aoû 2015 - 21:09

Aie, j'arrive un peu tard sur ce post,

99% des problèmes d'allumage proviennent de l'enroulement secondaire de la bobine HT!
les bobines pour l’éclairage ne sont pratiquement jamais HS, elles sont bobinées avec du fil émaillé de plusieurs 10/eme de mm.
la bobine qui génère la HT comporte 2 enroulements! un primaire en émaillé gros quelques centaines de spires, et un secondaire en émaillé de quelques 100eme de mm et plusieurs milliers de tours!
c'est  cet enroulement qui se désagrège avec le temps, la chaleur.
l'émail qui forme isolant finit par craqueler et fondre, ce qui court-circuite la bobine ou là rends moins performante!

par contre, si tu veut régler aux petits oignons ton allumage, j'ai posté un tuto sur ce forum....

Réglage SAFI T40

à visualiser sans modération....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papikawette
Expert
Expert
avatar

Masculin Nombre de messages : 333
Age : 60
Ville/Département : Bailleul ORNE
ma moto: : 125 KAWASAKI KMX 1999
500 KAWASAKI KLE 1998
125 MZ ETZ 1987
125 HONDA XLS 1986
150 MZ TS 1974
125 MZ TS 1976
125 PEUGEOT 57 TAS 1956
Date d'inscription : 01/01/2012

MessageSujet: Re: Pas d'étincelle à la bougie.   Mar 4 Aoû 2015 - 22:06

Je rencontre le même problème d'allumage depuis dimanche : étincelle irrégulière et jaune . L'allumage de ma TAS 57 est d'origine , ce qui explique ce dysfonctionnement !
Merci pour les adresses de réparateurs et merci à joelmarc pour sa superbe vidéo.
Mon V M est un Safy T 40 , quelle est la bobine d'allumage et comment la différencie-t'on de celle d'éclairage ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
joelmarc
mécano
mécano
avatar

Masculin Nombre de messages : 118
Age : 60
Ville/Département : Saint Pierre d'Allevard
ma moto: : Peugeot 125 Type 57 TAS
mise en circulation 15 novembre 1956
Et bientôt.... quand je me déciderai
une Peugeot BB 2V.....

Date d'inscription : 10/09/2013

MessageSujet: Re: Pas d'étincelle à la bougie.   Mer 5 Aoû 2015 - 14:56

La bobine d'allumage, c'est celle qui est en haut. (10Heures)
on ne peut pas confondre, elle à un petit aiguillon pointu en laiton au milieu, là ou le câble de bougie viens se connecter.

Ici, c'est ma bobine, l'aiguillon est cassé au bout, j'ai donc soudé directement le fil de bougie dessus.

" />

Le volant Safi T40 est bien meilleur que les SSY2 à 3 bobines!

Voici la photo de l'interieur du volant

" />
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papikawette
Expert
Expert
avatar

Masculin Nombre de messages : 333
Age : 60
Ville/Département : Bailleul ORNE
ma moto: : 125 KAWASAKI KMX 1999
500 KAWASAKI KLE 1998
125 MZ ETZ 1987
125 HONDA XLS 1986
150 MZ TS 1974
125 MZ TS 1976
125 PEUGEOT 57 TAS 1956
Date d'inscription : 01/01/2012

MessageSujet: Re: Pas d'étincelle à la bougie.   Mer 5 Aoû 2015 - 21:47

Merci , avec tes explications et les photos , je dois pouvoir y arriver !! sisi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pas d'étincelle à la bougie.   

Revenir en haut Aller en bas
 
Pas d'étincelle à la bougie.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Remplacement de la bougie (version Iridium)
» démarrage , bougie trempée, même problème que ZAZL 23.05
» Quelle Bougie ?
» Bougie pour 212140U
» Bougie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: