Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Pas d'étincelle.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Xilites
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 65
Age : 20
Ville/Département : paris
ma moto: : dt50 2m5
Date d'inscription : 29/11/2015

MessageSujet: Pas d'étincelle.   Jeu 31 Déc 2015 - 13:55

HELP!
Boujour à tous!
Voilà petit problème, j' n'ai plus d'étincelle sur ma bougie même si j'ai du courant jusque dans ma bobine haute tension.

Une idée pour résoudre ce problème?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13312
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pas d'étincelle.   Jeu 31 Déc 2015 - 14:11

si tu as jusqu'à la bobine ,c'est que ton fil de bougie ou anti parasite , ou la bougie ont un probleme

tu test comment pour voir ton étincelle ??? ,parce que elle ne se fait pas toute seule ,hein!!!!!!!!!

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
trialxls
Expert
Expert
avatar

Masculin Nombre de messages : 397
Age : 54
Ville/Département : villefranche sur saone
ma moto: : 125 xls, cb 125 s3
Date d'inscription : 11/01/2011

MessageSujet: Re: Pas d'étincelle.   Jeu 31 Déc 2015 - 15:14

... un test qui va bien, avec une pile 4,5v; le mieux est de faire le montage avec les éléments sur la brêle, comme ça, tu valides les masses... en faisant un mauvais contact (poussoir rouge), tu peux voir les étincelles...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13312
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pas d'étincelle.   Jeu 31 Déc 2015 - 15:51

T'as pas plus simple ??? crazy

en clair ,tu enlève ta bougie de ton moteur , tu la replace dans l'anti-parasite , et tu la pose sur le cylindre(les ailettes) ou sur la culasse , et tu kickes , tu dois voir l'étincelle

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
Stephan Ar CG
pilier du forum
pilier du forum
avatar

Masculin Nombre de messages : 1721
Age : 39
Ville/Département : Douarnenez 29
ma moto: : Virago XV 125 S / 2001

Motoconfort CM40 Deluxe / Cyclo de 1973.
Date d'inscription : 19/04/2013

MessageSujet: Re: Pas d'étincelle.   Jeu 31 Déc 2015 - 17:21

Et une belle bleue, pas un truc orange-jaune, trop faible pour faire péter le n'engin. salut!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
trialxls
Expert
Expert
avatar

Masculin Nombre de messages : 397
Age : 54
Ville/Département : villefranche sur saone
ma moto: : 125 xls, cb 125 s3
Date d'inscription : 11/01/2011

MessageSujet: Re: Pas d'étincelle.   Jeu 31 Déc 2015 - 17:26

... D'accord avec toi pour du batterie-bobine, mais avec un allumage par volant, je ne sais pas s'il est possible d'être vraiment sûr que du jus arrive vraiment à la bobine... moi, j'ai un truc; une lampe test "led" qui s'allume alors que le multimètre se demande toujours quel calibre utiliser ( sauf multi à aiguille); je me branche entre la masse et le primaire bobine.


... sur un DT50, je ne sais pas si c'est encore des vis ou s'il y a un CDI; si c'est un CDI, pas simple de dire si le capteur est bon, mais une fois qu'on a testé le circuit bobine avec la pile 4,5v, le jus qui arrive au primaire avec le testeur led, reste plus que le calage de l'allumage... et s'il n'y a pas de jus à la bobine et que le stator est OK, on peut soupçonner le capteur... les CDI de cette génération sont increvables...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13312
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pas d'étincelle.   Jeu 31 Déc 2015 - 17:33

il a du jus à la bobine ,c'est après qu'il n'y a rien
je te soupçonne d'avoir des actions chez les fabricants d'aspirine :laught:

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
trialxls
Expert
Expert
avatar

Masculin Nombre de messages : 397
Age : 54
Ville/Département : villefranche sur saone
ma moto: : 125 xls, cb 125 s3
Date d'inscription : 11/01/2011

MessageSujet: Re: Pas d'étincelle.   Jeu 31 Déc 2015 - 18:35

... Ben quoi, elle te plait pas, mon aspirine ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4227
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Pas d'étincelle.   Jeu 31 Déc 2015 - 21:21



dans les centres auto Lec.....c tu as un testeur d etincelle...une dizaine de roros et tu ne chopes pas la châtaigne

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Xilites
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 65
Age : 20
Ville/Département : paris
ma moto: : dt50 2m5
Date d'inscription : 29/11/2015

MessageSujet: Re: Pas d'étincelle.   Sam 2 Jan 2016 - 11:56

Ok c'est bon j'ai de l'étincelle à la bougie mais uniquement lorsque la bobine haute tension en fait une.
Je n'en ai donc pas lorsque elle est vissé sur le cadre ou posée à plat sur un bout métallique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13312
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pas d'étincelle.   Sam 2 Jan 2016 - 12:19

Xilites a écrit:

Je n'en ai donc pas lorsque elle est vissé sur le cadre ou posée à plat sur un bout métallique.

que visses tu sur le cadre ??

il faut que ta bougie ( relié dans l'antiparasite relié à la bobine ) soit posée 'filetage sur le moteur qui lui est fixé sur le cadre

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
Stephan Ar CG
pilier du forum
pilier du forum
avatar

Masculin Nombre de messages : 1721
Age : 39
Ville/Département : Douarnenez 29
ma moto: : Virago XV 125 S / 2001

Motoconfort CM40 Deluxe / Cyclo de 1973.
Date d'inscription : 19/04/2013

MessageSujet: Re: Pas d'étincelle.   Sam 2 Jan 2016 - 12:39

Xilites a écrit:
Ok c'est bon j'ai de l'étincelle à la bougie mais uniquement lorsque la bobine haute tension en fait une.
Je n'en ai donc pas lorsque elle est vissé sur le cadre ou posée à plat sur un bout métallique.

marco a écrit:
Xilites a écrit:

Je n'en ai donc pas lorsque elle est vissé sur le cadre ou posée à plat sur un bout métallique.

que visses tu sur le cadre ??

il faut que ta bougie ( relié dans l'antiparasite relié à la bobine ) soit posée 'filetage sur le moteur qui lui est fixé sur le cadre

dac


Pour tester la bougie, il faut obligatoirement que l'élément métallique soit connectéau cadre de la moto: C'est pour ça que l'on te demandes de la poser contre le bloc moteur:
- Le courant HT de ta bobine passe dans un conducteur protégé par le corps isolant de la bougie
- Il arrive à l'électrode haute ou anode (au centre)
- L'étincelle se crée quand il passe dans l'électrode basse, appelée cathode
- La cathode est reliée à la masse via le corps métallique de la bougie ce qui permet au circuit électrique d'être fermé (de fonctionner)

Si l'étincelle n'est pas franche (genre orangé et non couleur d'un flash d'appareil photo) , alors tu as un problème au fil de bougie, à la bougie ou à l'allumage.
Si l'étincelle est franche, alors tu dois voir si ton allumage est bien réglé pour que l'étincelle se produise au bon moment du cycle:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2nis
Expert
Expert


Masculin Nombre de messages : 439
Age : 61
Ville/Département : Haut Cerf/yonne
ma moto: : RT1/It175/Suzuki Ts
Date d'inscription : 06/12/2013

MessageSujet: Re: Pas d'étincelle.   Sam 2 Jan 2016 - 18:07

il y a pas un condensateur de hs sur cet allumage?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
trialxls
Expert
Expert
avatar

Masculin Nombre de messages : 397
Age : 54
Ville/Département : villefranche sur saone
ma moto: : 125 xls, cb 125 s3
Date d'inscription : 11/01/2011

MessageSujet: Re: Pas d'étincelle.   Sam 2 Jan 2016 - 18:23

... ce serait bien d'avoir un schéma, ou au moins de savoir si on a un allumage DCI ou vis...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stephan Ar CG
pilier du forum
pilier du forum
avatar

Masculin Nombre de messages : 1721
Age : 39
Ville/Département : Douarnenez 29
ma moto: : Virago XV 125 S / 2001

Motoconfort CM40 Deluxe / Cyclo de 1973.
Date d'inscription : 19/04/2013

MessageSujet: Re: Pas d'étincelle.   Sam 2 Jan 2016 - 18:25

dac
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Xilites
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 65
Age : 20
Ville/Département : paris
ma moto: : dt50 2m5
Date d'inscription : 29/11/2015

MessageSujet: Re: Pas d'étincelle.   Dim 3 Jan 2016 - 10:57

Désolé je n'ai pas de schéma.
Je sais juste qu'il y'a d'abord un contacteur de point mort sur lequel est fixé une masse puis de nouveau une masse ensuite la bobine haute tension puis la bougie.
J'ai remonté tout le circuit électrique. Mais rien pas d'étincelles.
J'ai donc vu que le problème venait de la bobine haute tension qui je pense fait masse également.
Pour pouvoir avoir une étincelles sur la bougie il faut que ma bobine haute tension soit sur une arrête et génère une étincelle dans cette position. Lorsque je la pose à plat je n'ai plus d'étincelle sur la bougie.
(Je ne sais pas si je suis clair)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4227
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Pas d'étincelle.   Dim 3 Jan 2016 - 12:43

bon dans ce cas il n y a que deux solutions :
* tu changes la bobine HT
* je t envoie une boîte d étincelles
😊😊

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13312
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pas d'étincelle.   Dim 3 Jan 2016 - 12:53

Xilites a écrit:

Pour pouvoir avoir une étincelles sur la bougie il faut que ma bobine haute tension soit sur une arrête et génère une étincelle dans cette position. Lorsque je la pose à plat je n'ai plus d'étincelle sur la bougie.
(Je ne sais pas si je suis clair)

c'est pas trop explicite ,mais moi ,j'en conclue que ta bobine ,tant qu'elle n'est pas FIXE au cadre et donc à la masse structurelle de la moto ,ça ne marchera pas

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13312
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pas d'étincelle.   Dim 3 Jan 2016 - 15:26

voici le schéma electrique



cliques sur image1 fois puis 2 fois pour l'avoir balaise Very Happy

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
Xilites
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 65
Age : 20
Ville/Département : paris
ma moto: : dt50 2m5
Date d'inscription : 29/11/2015

MessageSujet: Re: Pas d'étincelle.   Lun 4 Jan 2016 - 17:25

Super merci!
Non justement quand elle est fixée au cadre ca ne marche pas
Par contre quand je la pose en la tenant à la main ca marche.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4227
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Pas d'étincelle.   Lun 4 Jan 2016 - 18:29

c est bien ce que j avais compris mÔa .la bobine est en cours jus avec la masse et je t ai déjà conseillé de la changer...

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Xilites
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 65
Age : 20
Ville/Département : paris
ma moto: : dt50 2m5
Date d'inscription : 29/11/2015

MessageSujet: Re: Pas d'étincelle.   Lun 4 Jan 2016 - 18:31

mais elle est toute neuve letonne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13312
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pas d'étincelle.   Mar 5 Jan 2016 - 2:10

Xilites a écrit:
Super merci!
Non justement quand elle est fixée au cadre ca ne marche pas
Par contre quand je la pose en la tenant à la main ca marche.

je ne dirais pas qu'elle est en court  jus , mais que ta masse de ta moto ou cadre est mauvaise , ou  que ton montage du support de bobine sur le cadre ne créer pas de masse en continu
il y a peut etre de la saleté ,de la corrosion , ou que les vis employées ne font pas passer la masse
bref  ,c'est là qu'il faut chercher
tu ne peux pas faire des photos ??

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4227
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Pas d'étincelle.   Mar 5 Jan 2016 - 12:35

La théorie, c'est quand on sait tout et que rien ne fonctionne.
La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.
A. Einstein.    

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Xilites
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 65
Age : 20
Ville/Département : paris
ma moto: : dt50 2m5
Date d'inscription : 29/11/2015

MessageSujet: Re: Pas d'étincelle.   Sam 9 Jan 2016 - 18:37

Bon bah j'ai rechangé la bobine et ca marche parfaitement ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pas d'étincelle.   

Revenir en haut Aller en bas
 
Pas d'étincelle.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: