Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème de 55C qui broute et qui cale !..

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
jordi
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 74
Age : 70
Ville/Département : meze/34
ma moto: : Peugeot P107 1928
Terrot HD 1938
Monet Goyon 175ZS 1924
SanSouPap 250Jap 1929
et quelques autres
Date d'inscription : 20/01/2016

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Mar 8 Mar 2016 - 11:59

pour une P55 le calage c'est 4.5mm
Et meme a 5mm je trouve qu'elle marche mieux. La doc d'époque était faite pour des essences différentes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alabo
expert Pro
avatar

Masculin Nombre de messages : 1226
Age : 57
Ville/Département : Leignon (CINEY Belgique)
ma moto: : Bmw 100RT 1980 ; CD50Honda1970 ;Honda C310S/1964 ;Suzuki A50/1970; Cub 50 1966 ;Dax 1970 ; Vespa 50, 125, 150, 180, 200 de1960 à 1980 ......
Date d'inscription : 22/10/2011

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Mar 8 Mar 2016 - 21:29

jordi a écrit:
pour une P55 le calage c'est 4.5mm
Et meme a 5mm je trouve qu'elle marche mieux. La doc d'époque était faite pour des essences différentes.

oui , pour ce qui est de l'avance , sur toute mes vespa (et celle que je répare ) je mes beaucoup plus d'avance à l'allumage que préconisé

c'est du à l'essence sans plomb (et toute les saloperie qu'ils mettent dedans )


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alabo
expert Pro
avatar

Masculin Nombre de messages : 1226
Age : 57
Ville/Département : Leignon (CINEY Belgique)
ma moto: : Bmw 100RT 1980 ; CD50Honda1970 ;Honda C310S/1964 ;Suzuki A50/1970; Cub 50 1966 ;Dax 1970 ; Vespa 50, 125, 150, 180, 200 de1960 à 1980 ......
Date d'inscription : 22/10/2011

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Mar 8 Mar 2016 - 21:36

Steph de Rennes a écrit:
Merci à toi, Chronoyam, ton post a au moins eu le mérite de me faire contrôler mon cable bougie et l' antiparasite ! Wink


bravo pour ta patience et ta recherche fructueuse des panne de ta moto

souvent ça ce joue sur des petites choses , pour tout ce qui est allumage il faut être très "méticuleux " et bien souvent on passe encore à coté d'un détail que l'on ne voie pas et même après plusieurs démontages et remontages on ne voie pas la petite "panne" (le problème est que bien souvent on répète chaque fois la même erreur au remontage ou dans les branchements )

content que ça tourne bien , tu vas pouvoir en profiter pleinement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph de Rennes
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 53
Age : 43
Ville/Département : Rennes - 35
ma moto: : Peugeot 55 1951
Solex 1600 de 1954
Une Bleue
Date d'inscription : 07/11/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Sam 12 Mar 2016 - 4:44

Bonjour à tous !
De retour à la maison, enfin ! Alors pour ce qui est de l'avance à l'allumage, il se trouve que la mienne tourne correctement à 4 mm, donc c'est vraiment une question de machine ! Il est probable que je sois amené à revoir ça dans les semaines qui viennent, mais pour l'instant, ça tient ! Very Happy
J'ai une autre question, du coup !..
Mon klaxon étant débranché à l'achat, et sans aucun marquage de polarité sur les cosses, je ne sais pas comment le rebrancher ! J'ai fait un test en approchant les fils + et - des cosses, moteur tournant bien sûr, et j'ai essayé les deux possibilités ! Rien ne se passe, on sent bien qu'il voudrait gueuler, mais il donne l'impression d'être "collé" !?!.. scratch
Juste un "TAC", pis pu' rien !... Si quelqu'un a une info, au vu du modèle (on le voit pas trop mal sur les photos que j'ai postée précédemment ) !
Car oui, je vais galérer quelques temps pour poster des photos, j'ai marché sur mon appareil posé au sol dans l'atelier !........ :surprise: :furieux: Sad
Oui, je sais, j'ai une notion du rangement qui m'est propre, hmmm !.. Wink
Bon week-end à tous, pour moi c'est ouverture de la truite dans qques heures, un autre de mes défauts, ha ha ha ! Wink
Bye !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jordi
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 74
Age : 70
Ville/Département : meze/34
ma moto: : Peugeot P107 1928
Terrot HD 1938
Monet Goyon 175ZS 1924
SanSouPap 250Jap 1929
et quelques autres
Date d'inscription : 20/01/2016

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Sam 12 Mar 2016 - 7:42

sur une 55 il n'y a pas de batterie. Le klaxon (disons plutôt le vibreur, vu le peu de bruit qu'il produit...) fonctionne en alternatif. Donc si tu l'essayes sur une batterie, aucune chance!
Il faut le déposer et vérifier au metrix:
- en position courant alternatif si entre les 2 fils d'alim il y a bien environ 6V (ça dépend du régime moteur)
- en position ohmmetre si la bobine de ton "klaxon" n'est pas coupée.

Et si c'est bon et qu'en le branchant il ne marche toujours pas, t'as plus qu'a l'ouvrir. Il est probable que les contacts internes (ça ressemble a des vis platinées) sont sales.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de 55C qui broute et qui cale !..   

Revenir en haut Aller en bas
 
Problème de 55C qui broute et qui cale !..
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème de 55C qui broute et qui cale !..
» Moteur 1.6L 16 S qui broute et qui cale aléatoirement
» elle démarre tourne bien puis broute et cale (résolu)
» [ Renault Scénic Rxt 1.6 16v an 2001 ] problème moteur broutte avec la clim et cale
» [ BMW E36 Cab 318i M43 an 1997 ] cale et broute au démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: