Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème démarrage a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Webchris



Masculin Nombre de messages : 6
Age : 46
Ville/Département : Liege / Belgique
ma moto: : Bultaco 125cc année 1978
Date d'inscription : 15/05/2017

MessageSujet: Problème démarrage a chaud    Lun 15 Mai 2017 - 17:03

salut!

Ma bultaco démarre au quart de tour a froid mais une fois chaude elle ne veut rien savoir scratch scratch scratch

De idées , avis ?

Merci a vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2nis
Expert
Expert


Masculin Nombre de messages : 413
Age : 61
Ville/Département : Haut Cerf/yonne
ma moto: : RT1/It175/Suzuki Ts
Date d'inscription : 06/12/2013

MessageSujet: Re: Problème démarrage a chaud    Lun 15 Mai 2017 - 18:02

Bonjour.
Quel est le modele de ta bultac' ? Un trial..un cross ou une routière. .( là, c est plus rare ou de l import sauvage via Espagne car les bultac routieres n ont quasiment jamais ete importées)
Je presume que c est un Amal comme carbu?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Webchris



Masculin Nombre de messages : 6
Age : 46
Ville/Département : Liege / Belgique
ma moto: : Bultaco 125cc année 1978
Date d'inscription : 15/05/2017

MessageSujet: Re: Problème démarrage a chaud    Lun 15 Mai 2017 - 18:31

Bultaco Sherpa 125 Trial modele 185 avec Amal 2625
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2nis
Expert
Expert


Masculin Nombre de messages : 413
Age : 61
Ville/Département : Haut Cerf/yonne
ma moto: : RT1/It175/Suzuki Ts
Date d'inscription : 06/12/2013

MessageSujet: Re: Problème démarrage a chaud    Mar 16 Mai 2017 - 8:59

Bonjour,
il y a eu des Amal qui déc***ait avec l'usure et on se demandait pourquoi..

As tu une belle étincelle a froid comme à chaud ?
- étincelle fine et bleu a 4/5 mm de la culasse sans son anti parasite (parfois le "lodge" est incriminé aussi)
-étincelle blanche : condo et/ou rupteur (réglage a zyeuter si le 0.40 est ok )
-étincelle Orange : bobine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Webchris



Masculin Nombre de messages : 6
Age : 46
Ville/Département : Liege / Belgique
ma moto: : Bultaco 125cc année 1978
Date d'inscription : 15/05/2017

MessageSujet: Re: Problème démarrage a chaud    Mer 17 Mai 2017 - 12:16

2nis a écrit:
Bonjour,
il y a eu des Amal qui déc***ait avec l'usure  et on se demandait pourquoi..

As tu une belle étincelle a froid comme à chaud ?
- étincelle fine et bleu a 4/5 mm de la culasse sans son anti parasite (parfois le "lodge" est incriminé aussi)
-étincelle blanche : condo et/ou rupteur (réglage a zyeuter si le 0.40 est ok )
-étincelle Orange  : bobine

Belle étincelle a froid comme a chaud
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2nis
Expert
Expert


Masculin Nombre de messages : 413
Age : 61
Ville/Département : Haut Cerf/yonne
ma moto: : RT1/It175/Suzuki Ts
Date d'inscription : 06/12/2013

MessageSujet: Re: Problème démarrage a chaud    Mer 17 Mai 2017 - 14:45

Bonjour,

Alors regardes ton niveau de cuve de carbu, peut être un peu trop bas et le tampon de vapeur d'essence moteur chaud (vapor lock) te fout la zone au re - démarrage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Webchris



Masculin Nombre de messages : 6
Age : 46
Ville/Département : Liege / Belgique
ma moto: : Bultaco 125cc année 1978
Date d'inscription : 15/05/2017

MessageSujet: Re: Problème démarrage a chaud    Mer 17 Mai 2017 - 17:03

Bonjour ,

ok merci pour les infos vvv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
carlovitch1
Expert
Expert


Masculin Nombre de messages : 494
Age : 51
Ville/Département : 66
ma moto: : XL 600 RM 1987
CR 500 1999
125 TSR 1994
Date d'inscription : 08/05/2013

MessageSujet: Re: Problème démarrage a chaud    Ven 26 Mai 2017 - 14:50

Alors, est-ce que ta Bul démarre maintenant à chaud au quart de tour?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Webchris



Masculin Nombre de messages : 6
Age : 46
Ville/Département : Liege / Belgique
ma moto: : Bultaco 125cc année 1978
Date d'inscription : 15/05/2017

MessageSujet: Re: Problème démarrage a chaud    Ven 26 Mai 2017 - 15:30

carlovitch1 a écrit:
Alors, est-ce que ta Bul démarre maintenant à chaud au quart de tour?

J'ai juste nettoyé le carbu mais toujours le même problème et il va falloir que quelqu 'un y regarde
car en allumage je n'y connais rien Rolling Eyes
Merci a tous pour vos posts vvv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
carlovitch1
Expert
Expert


Masculin Nombre de messages : 494
Age : 51
Ville/Département : 66
ma moto: : XL 600 RM 1987
CR 500 1999
125 TSR 1994
Date d'inscription : 08/05/2013

MessageSujet: Re: Problème démarrage a chaud    Ven 26 Mai 2017 - 18:03

Essaye de monter un peu ton niveau de cuve, ta moto a l'air pauvre.

Pour le calage d'allumage, es-tu sûr d'être bon? Est-ce un motoplat électronique ou un à rupteurs?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème démarrage a chaud    

Revenir en haut Aller en bas
 
Problème démarrage a chaud
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ Renault Laguna II 1,9dci an 2002 ] problème démarrage à chaud (résolu)
» problème démarrage à chaud sur 2.1 dt.
» Problème de démarrage à chaud sur ma R5 Turbo
» problème démarrage
» [ BMW E39 530d M57 an 2002 ] problème démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: LE COIN des MOTOS VERTES-
Sauter vers: