Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Peugeot 56 TL4 qui ne démarre pas.

Aller en bas 
AuteurMessage
Flal



Masculin Nombre de messages : 19
Age : 27
Ville/Département : Blois
ma moto: : Peugeot 56 TL4 de 1956
Date d'inscription : 09/02/2018

MessageSujet: Peugeot 56 TL4 qui ne démarre pas.   Sam 24 Fév 2018 - 18:49

Bonjour,

J'ai aujourd'hui un problème avec ma 56 TL4 qui ne démarre pas.

Le Kick revient violemment en arrière au moment où elle doit se lancer... j'ai l'impression que le problème est dans la boite de vitesse.

Je précise que la moto est au point mort au moment de l'allumer au kick. elle roule sans résistance.

Avez-vous une idée ?

Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 14122
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Peugeot 56 TL4 qui ne démarre pas.   Sam 24 Fév 2018 - 21:30


_________________
Deux  ou  trois cylindres  ,sinon rien

https://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm En ligne
Flal



Masculin Nombre de messages : 19
Age : 27
Ville/Département : Blois
ma moto: : Peugeot 56 TL4 de 1956
Date d'inscription : 09/02/2018

MessageSujet: Re: Peugeot 56 TL4 qui ne démarre pas.   Jeu 1 Mar 2018 - 18:02

Merci de l'information Marco !

J'ai finalement trouvé la panne en démontant le carter de protection côté volant mécanique.

Le volant n'était plus attaché car l'écrou du volant magnétique n'était pas vissé...

l'ancien propriétaire n'a pas mis le bon écrou... ou du moins il ne se vis pas comme si l'écrou était trop petit...

Le volant est un "4 VGc 179". j’espère qu'il n'est pas voilé maintenant.



Savez vous où je peux trouvé un écrou adapté ? Je regarde sur internet mais pour le moment je ne trouve pas.

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flal



Masculin Nombre de messages : 19
Age : 27
Ville/Département : Blois
ma moto: : Peugeot 56 TL4 de 1956
Date d'inscription : 09/02/2018

MessageSujet: Re: Peugeot 56 TL4 qui ne démarre pas.   Sam 3 Mar 2018 - 17:44

Bon bah je suis bon pour changer le plateau et le volant car le tout est voilé à cause du desserrage de l'écrou de vilebrequin... ça frotte méchamment.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Peugeot 56 TL4 qui ne démarre pas.   

Revenir en haut Aller en bas
 
Peugeot 56 TL4 qui ne démarre pas.
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: