Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 pb

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Gentil Tonton Flingueur
Big chef pilier
Big chef pilier


Masculin Nombre de messages : 4069
Age : 51
Ville/Département : ch\'ti
ma moto: : VTC B'TWIN
Date d'inscription : 16/07/2007

MessageSujet: pb   Dim 2 Aoû 2009 - 10:10

je n'ai plus la bande défilante avec les motos sur la page d'accueil, pourtant elle apparait bien sur le script en panneau d'administration.. scratch Avez vous le même problème ou est ce ma carte graphique qui faiblie ?

_________________

Il n'est jamais trop tard pour réaliser ses rêves..

=00¤**°(ôô)°**¤00=
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jef
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 3819
Age : 59
Ville/Département : Morvan 58
ma moto: : MZ 250 ETZ Roadster
SIDE MZ 250 ETZ
MuZ 660 Skorpion
Du siècle dernier


Date d'inscription : 07/11/2007

MessageSujet: Re: pb   Dim 2 Aoû 2009 - 10:17

Moi j'ai tout, ça met une plombe à s'afficher mais normal ici j'ai pas l'ADSL donc ça rame un max
Jef

_________________
 Si a 50 piges t'as jamais roulé en MZ t'as raté ta vie
Jef

https://www.youtube.com/watch?v=ao_71WkV338

http://mzchopau.over-blog.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cantalou
Admin
Admin


Masculin Nombre de messages : 7287
Age : 54
Ville/Département : Aurillac 15
ma moto: : mon coeur balance !!
Date d'inscription : 10/01/2008

MessageSujet: Re: pb   Dim 2 Aoû 2009 - 10:44

J'ai tout aussi , avec ADSL , mais de temps en temps certaine choses "sautent" et reviennent , mais en règle générale cela va quand même bien 8-)

_________________
Bonjour à toi     Invité   Wink !

"Bonum vinum laetificat cor hominis "
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: pb   Dim 2 Aoû 2009 - 11:15

Ici, ça fonctionne (firefox).
vvv
Revenir en haut Aller en bas
marco
Admin
Admin


Masculin Nombre de messages : 12805
Age : 54
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /Harley Dyna 1690
Date d'inscription : 14/08/2005

MessageSujet: Re: pb   Dim 2 Aoû 2009 - 11:17

les motos défilent bien chez moi
seul soucis , j'écoutes pas le son des moteurs depuis toujours mebien mebien

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
Gentil Tonton Flingueur
Big chef pilier
Big chef pilier


Masculin Nombre de messages : 4069
Age : 51
Ville/Département : ch\'ti
ma moto: : VTC B'TWIN
Date d'inscription : 16/07/2007

MessageSujet: Re: pb   Dim 2 Aoû 2009 - 11:18

argh.... bon vais voir du côté de l'accélération matérielle nuts

_________________

Il n'est jamais trop tard pour réaliser ses rêves..

=00¤**°(ôô)°**¤00=
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xav
Admin
Admin


Masculin Nombre de messages : 7428
Ville/Département : 17
ma moto: :
Yamaha * Zundapp ...
Date d'inscription : 13/03/2007

MessageSujet: Re: pb   Dim 2 Aoû 2009 - 18:05


pas de problème pour moi ça fonctionne

_________________




Crazy frog ( the original )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cantalou
Admin
Admin


Masculin Nombre de messages : 7287
Age : 54
Ville/Département : Aurillac 15
ma moto: : mon coeur balance !!
Date d'inscription : 10/01/2008

MessageSujet: Re: pb   Dim 2 Aoû 2009 - 20:01

marco a écrit:
les motos défilent bien chez moi
seul soucis , j'écoutes pas le son des moteurs depuis toujours mebien mebien

ben moi je l'ai et justement je voulais savoir comment l'enlever paspossible

_________________
Bonjour à toi     Invité   Wink !

"Bonum vinum laetificat cor hominis "
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gentil Tonton Flingueur
Big chef pilier
Big chef pilier


Masculin Nombre de messages : 4069
Age : 51
Ville/Département : ch\'ti
ma moto: : VTC B'TWIN
Date d'inscription : 16/07/2007

MessageSujet: Re: pb   Lun 3 Aoû 2009 - 7:41

Cantalou a écrit:
marco a écrit:
les motos défilent bien chez moi
seul soucis , j'écoutes pas le son des moteurs depuis toujours mebien mebien

ben moi je l'ai et justement je voulais savoir comment l'enlever paspossible

letonne ben y a pas de son sur le forum!!!

_________________

Il n'est jamais trop tard pour réaliser ses rêves..

=00¤**°(ôô)°**¤00=
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alex16
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 3660
Age : 35
Ville/Département : charente (16)
ma moto: : kawasaki 750 zephyr
Date d'inscription : 31/07/2006

MessageSujet: Re: pb   Lun 3 Aoû 2009 - 17:56

GTF ^^ a écrit:
Cantalou a écrit:
marco a écrit:
les motos défilent bien chez moi
seul soucis , j'écoutes pas le son des moteurs depuis toujours mebien mebien

ben moi je l'ai et justement je voulais savoir comment l'enlever paspossible

letonne ben y a pas de son sur le forum!!!

ah bon ya du son ???? letonne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pb   Aujourd'hui à 2:05

Revenir en haut Aller en bas
 
pb
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: La vie du Forum :: LE FORUM-
Sauter vers: