Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Pétoire qui tourne mal ( Kz 400 )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Samcro

avatar

Masculin Nombre de messages : 13
Age : 29
Ville/Département : Lille
ma moto: : kawazaki kz 400
Date d'inscription : 28/12/2011

MessageSujet: Pétoire qui tourne mal ( Kz 400 )   Mer 28 Déc 2011 - 20:25

Bonsoir a tous

Ma présentation étant faite, j'en profite pour poster mon premier message ici afin d'avoir une idée supplémentaire sur les questions que je me pose concernant le problème moteur de ma moto.

J'ai une kawazaki kz 400 de 1975 ( bicylindre de 40 cv )

Lors de l'achat de la moto, l'ancien propriétaire m'avais prévenu que la moto tournée mal, qu'elle avait bien besoin d'une syncro des carbus. Avec la grande aide d'un ami ( je le cite puisqu'il fait parti de l'ensemble de la restauration de la bécane avec moi ), nous avons bricoler un dépréssiométre maison afin de faire la syncro.

Après syncro la moto tourne mal, même bizarre, mais on pense que cela est dut au mauvais réglage ( vu son âge en imaginant qu'il n'as pas été fait depuis belle lurette ). Une fois la syncro presque parfaite...la moto continue de mal tourner Koi On y regarde de plus prés et on remarque une fuite aux pipes d'admission...Bon on démonte, on regarde , constate que c'est bien craqué du coup, je cherche de longues heures pour en trouver sur le net...Ce n'est qu'aux US où j'ai trouvé mon bonheur ( puisque la moto a commercialement bien marchée là bas a contrario de l'union européenne (hormis peut être l'Allemagne ) ).
Après 10 jours d'attente pour la livraison ( sont fort les ricains ), on remonte le tout ( j'avais commandé des cornets et viré la boite a air entre temps ), on remonte et pareil, la moto tourne mal, monte très mal en régime, on dirait qu'elle tourne que sur un cylindre ( la fumée d'échappement par ce temps aide vite a s'en rendre compte ).

Les bougies sont bonnes, le jus passe correctement, j'ai changé les durites d'essence carbu par des plus souples, idem rien n'a faire...elle deigne tourner normalement.

J'ai commandé un compressiométre , un kit restauration carbu ( x 2) , et une pochette de joint moteur ( livraison en cours puisque commande passée au Canada ).

J'aimerais déjà savoir si quelqu'un a une idée sur le problème qui persiste ? avec le compressiométre, j'aurais déjà un peu plus d'informations si j'ai une fuite aux soupapes ou une segmentation hs ou autre...mais si mes compressions sont bonnes ? que faire ? Une idée ?


Merci a vous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13459
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mer 28 Déc 2011 - 20:43

dans un premier temps ,tu devrais voir à bien regler avec la boite à air d'origine
la base sera plus saine vvv

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
christsanglas
Chef pilier du forum
Chef pilier du  forum
avatar

Masculin Nombre de messages : 3177
Age : 62
Ville/Département : saint brévin 44
ma moto: : 500 s2 SANGLAS
Date d'inscription : 03/04/2008

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mer 28 Déc 2011 - 20:49

elle a beaucoup de km ?

la couleur des bougie ?

si ta mis des cornets , il faut mettre des gicleurs plus gros ( exemple de 100 tu passe as 102 ou 105 )

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samcro

avatar

Masculin Nombre de messages : 13
Age : 29
Ville/Département : Lille
ma moto: : kawazaki kz 400
Date d'inscription : 28/12/2011

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mer 28 Déc 2011 - 21:00

christsanglas a écrit:
elle a beaucoup de km ? un peu plus de 15 000 ( mais non certifié vu l'âge )

la couleur des bougie ? ( a l'achat , noir de chez noir, ce qui indiqué un mélange trop riche...après nettoyage et réglage , y'as un mieux mais je suis loin de la perfection )

si ta mis des cornets , il faut mettre des gicleurs plus gros ( exemple de 100 tu passe as 102 ou 105 ) , Oui j'y ai pensé aussi mais elle tournée mal comme ça même avec la boite a air d'origine... Les gicleurs, je vais devoir y passer...mais j'ai peur que le problème soit plutôt basé dans le moteur...segmentation ou soupapes...J'en saurais plus avec le compressiométre mais bon...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13459
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mer 28 Déc 2011 - 21:13

tu as refait un réglage de jeu au soupapes ??

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
christsanglas
Chef pilier du forum
Chef pilier du  forum
avatar

Masculin Nombre de messages : 3177
Age : 62
Ville/Département : saint brévin 44
ma moto: : 500 s2 SANGLAS
Date d'inscription : 03/04/2008

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mer 28 Déc 2011 - 21:19

plus qu'a attendre lekit réparation carbu , ce qui n’exclue pas un nettoyage soignée des carbus par immersion dans l'eau citronné chaude
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samcro

avatar

Masculin Nombre de messages : 13
Age : 29
Ville/Département : Lille
ma moto: : kawazaki kz 400
Date d'inscription : 28/12/2011

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mer 28 Déc 2011 - 21:23

marco a écrit:
tu as refait un réglage de jeu au soupapes ??

Non pas encore, j'attends de pouvoir prendre les compressions et ensuite selon le résultat, je vais devoir démonter le haut moteur ( heureusement que j'ai commandé la pochette de joints + kit carbu )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samcro

avatar

Masculin Nombre de messages : 13
Age : 29
Ville/Département : Lille
ma moto: : kawazaki kz 400
Date d'inscription : 28/12/2011

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mer 28 Déc 2011 - 21:25

christsanglas a écrit:
plus qu'a attendre lekit réparation carbu , ce qui n’exclue pas un nettoyage soignée des carbus par immersion dans l'eau citronné chaude

Si démontage du haut moteur, je démonterai alors les carbu et je les passeraient dans un bac a ultrason certainement avec changement des éléments de carbu , j'espère que ce n'est " que ça " .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rosso
Expert
Expert
avatar

Masculin Nombre de messages : 269
Age : 49
Ville/Département : Toulon 83000
ma moto: : Tracteur agricole de Mandello
Date d'inscription : 11/12/2011

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mer 28 Déc 2011 - 21:27

Membranes carbus poreuse (c' est quoi comme carbu sur cette Kawa ?) , niveau de cuve , usure boisseau , dans ton kit de restauration carbu il y a quoi ? pour la segmentation la couleur des gaz d' echappements peuvent deja te donner une idee assez precise (couleur assez caracteristique de l' huile brulee)
Sinon comme Marco je priviligerait plutot un reglage avec la boite a air d' origine parceque si c' est avec les cornets made in china ca aide pas (ni avec des cornets tout court) sauf sur une lemans 1 ou 2 et aussi par un reglage jeu aux soupape qui ne necessite pas de gros moyens , enfin quoiqu' il en soit bon courage pour la suite salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13459
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mer 28 Déc 2011 - 21:42

carbu Keihin VB32

sinon pour la compression ,le truc facile c'est de verser un peu d'uile par le trou de bougie
si tu as un kick plus dur qu'avant ce sont la segmentations qui va pas
si pas de changement le soucis ce sont les soupapes

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
christsanglas
Chef pilier du forum
Chef pilier du  forum
avatar

Masculin Nombre de messages : 3177
Age : 62
Ville/Département : saint brévin 44
ma moto: : 500 s2 SANGLAS
Date d'inscription : 03/04/2008

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mer 28 Déc 2011 - 22:17

peut ètre une soupape gripper dans sont guide cause corrosion , ou tout simple un petit rodage de soupape
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13459
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mer 28 Déc 2011 - 22:36

je suppose que tu connais ce site

c'est pas du french, mais y'a du bon

http://www.kz400.com/index.html

8-)

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
ttfr
Expert
Expert
avatar

Masculin Nombre de messages : 541
Age : 58
Ville/Département : Paris 19 et Centre
ma moto: : MZ125TS 1986
MZ 251 ETZ 1989
MOTO GUZZI BREVA 1100 2008
Date d'inscription : 26/08/2008

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Jeu 29 Déc 2011 - 12:30

J'ai eu celle la dans mon jeune temps:

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samcro

avatar

Masculin Nombre de messages : 13
Age : 29
Ville/Département : Lille
ma moto: : kawazaki kz 400
Date d'inscription : 28/12/2011

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mar 3 Jan 2012 - 10:23

ttfr a écrit:
J'ai eu celle la dans mon jeune temps:


Bah écoute, ça a l'air d'être la même , je ferais plus tard une présentation de la moto, quand elle sera en meilleure forme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samcro

avatar

Masculin Nombre de messages : 13
Age : 29
Ville/Département : Lille
ma moto: : kawazaki kz 400
Date d'inscription : 28/12/2011

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mar 3 Jan 2012 - 10:26

marco a écrit:
je suppose que tu connais ce site

c'est pas du french, mais y'a du bon

http://www.kz400.com/index.html

8-)


Oui merci marco, en passant de longues heures sur le net, j'ai eu la chance de tomber sur ce site, vraiment pas mal d'ailleurs...mais en Anglais comme tu dis...J'ai d'ailleurs pu trouver la revue technique de l'époque ( en anglais aussi...c'est marrant pour bricoler d'ailleurs)

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samcro

avatar

Masculin Nombre de messages : 13
Age : 29
Ville/Département : Lille
ma moto: : kawazaki kz 400
Date d'inscription : 28/12/2011

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mar 3 Jan 2012 - 10:58

christsanglas a écrit:
peut ètre une soupape gripper dans sont guide cause corrosion , ou tout simple un petit rodage de soupape


Alors il y a un peu de nouveau depuis ces derniers jours...pas fortement présent sur le forum...entre les fêtes, les visites et les modanités que ça implique...Bref, retour dans le garage pendant ces quelques jours de congés...Bah ouais faut pas déconner, chacun son tour Wink



Donc le nouveau :

Démontage des carbus et nettoyage dans un bac a ultrason ( au gasoil pour que ça décrasse bien ) , A première vue ça a l'air propre...une fois trempette pendant un petit moment, y'as quand même pas mal de sous marins qui avait pris logement dans les pièces intérieur---> les salauds !

Après expulsion au gasoil ( quelle saloperie le gasoil sur les mains ) , remontage des carbus et remontage sur la moto ( je n'ai pas encore reçu mon kit carbu que j'ai commandé chez Celine Dion , j'aurais pu faire d'une pierre deux coups mais bon , au moins c'est propre et y'as rien de bouché ).

Remontage de la totale, démarrage et paf le chien...enfin la batterie...Batterie trop fatiguée pour faire son boulot ( encore une qui a besoin de congés...), c'est pas grave, y'as l'autre moto dans le fond . Je prends la batterie de la SV qui ressemble a une batterie de voiture et qui marche du feu de dieu nuts , enfin qui marchais...là quelques coups de démarreurs ( au kick ça donne pas grand choses ), madame se met en grève, mais c'est pas possible c'est une conspiration ou quoi ?

Du coup, retour au stand pour passer la nuit en charge.

Le lendemain , je reçois ( difficilement...longue histoire ) mon compréssiométre Very Happy

Démontage des bougies qui va bien, installation du compréssiométre et on prends la tension.

Verdict du médecin : Votre tension n'est pas bonne Mme Kawa , vous faites 7 kg/cm2 dans chaque cylindre alors que vous devriez être a 10 ( avec un minimal de 7,5kg )

Reposez vous et demandez a votre proprio quelques médicaments pour aller mieux....Y'est gentil aussi lui, j'ai plus d'étrennes depuis bien longtemps...


Comme tout le monde est en congé ( Moi, les batteries et la moto ) et pas madame :laught: ( bien fait pour elle ) , j'en profite pour passer du temps dans le garage.

Comme mon kit de joints moteur dois arrivé dans les jours qui viennent et comme la moto refuse de démarrer ou avec du mal...que le nettoyage carbu n'as rien donné de miraculeux...Avec le copain, on démonte le haut moteur...

Vindious c'est triste la dessous...du moins, vivement que les joints arrivent parce que ceux là font la gueule...On teste l'étanchéité des soupapes...Hum...ça coule ici..Enfin, très légèrement , c'est pas non plus une vache qui pisse mais bon , une gouttelette de temps en temps...Alors vadé rétro satanas !!!

On remet sur la culasse enlevée les pipes d'admissions acheté aux US et là : " Oh les pourrisses ,c'est pas les bonnes, y'as un jour là " .

Après avoir dis intérieurement tous les gros mots possibles , je prends ça avec philosophie, je me dis juste que c'est 65 euros qui partent a la benne, que c'était 10 jours a attendre dans le froid devant ma boite aux lettres et que là je dois repartir a la conquête du saint graal et apres devoir re-attendre leur arrivée, c'est bien je vais tout recevoir quand j'aurais repris le boulot pleur

Cette après midi : nettoyage des plans de joints, et rodage des soupapes.

J'ai juste une question pour ceux qui connaisse un peu cette brêle : comment on règle les soupapes la dessus ? elle est ou la vis de réglage ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christsanglas
Chef pilier du forum
Chef pilier du  forum
avatar

Masculin Nombre de messages : 3177
Age : 62
Ville/Département : saint brévin 44
ma moto: : 500 s2 SANGLAS
Date d'inscription : 03/04/2008

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mar 3 Jan 2012 - 12:26

y'aurais pas des pastilles sur la queue de soupape par hazzard !!!!!

_________________
Partagez vos connaissances.
Il s'agit d'un moyen d'atteindre l'immortalité.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christophe14
expert Pro
avatar

Masculin Nombre de messages : 1469
Age : 37
Ville/Département : soumont saint quentin
ma moto: : mz ets 125 1977/mz es 1964 solex 2200/etz 125 1983 125 cb twin un dkw de 1951 mise a jour
suzuki mp12/et une ts 50 xp
xls 125 et 250
plus plein de veille dames des année 1930 a 1950
Date d'inscription : 15/09/2007

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mar 3 Jan 2012 - 21:45

un conseil les soupape rodage a la main evite car pas bon le meilleur boulot se fait chez un pro de la culasse et c est pas chare de faire roder ces soupape moi il prenne 8 eure par soupape vers chez moi voila salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13459
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mar 3 Jan 2012 - 22:03

Samcro a écrit:




J'ai juste une question pour ceux qui connaisse un peu cette brêle : comment on règle les soupapes la dessus ? elle est ou la vis de réglage ?

pfff
heureusement que tu connais le lien donné plus haut

un site complet en anglais certes , mais les photos sont multilangue


donc pas de pastilles

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
julien 59



Masculin Nombre de messages : 3
Age : 31
Ville/Département : wattignies
ma moto: : pas encore
Date d'inscription : 24/02/2016

MessageSujet: petite info   Mer 24 Fév 2016 - 18:22

bonjour samcro ,j'aimerais si tu a envie me donner des nouvelles de ta 400 kz
En effet je pense être un amis des anciens propriétaires ,et j'ai même si c'est bien la kz que je pense , réfléchi a acheté la moto lors de sa vente , faut dire elle est très belles la kz . A tu réussi a la faire tourne correctement ? et fonctionne t'elle toujours bien ?
merci j'attend de tes nouvelles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4243
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   Mer 24 Fév 2016 - 20:09

c est bien de parler de restau lais qu avez vous fait exactement tous les deux. ??
bon , comme mes petits copains je dirai de remonter la boite à air avec filtre propre et d oublier ces cornets à emmerdes.
tes carbus sont vieux .cela implique membranes sèches ou poreuses , canaux bouchés et porosité des corps de carbus .la méthode consiste à :
* démonter flotteurs , membranes et gicleurs . les inspecter et nettoyer.
* plonger les corps de carbus dans u e casserole de vinaigre blanc .faire chauffer gentiment 30 mn . Rincer à l eau et passer la soufflette . Vaporiser du vernis cristal de façon à rendre le métal non poreux
Les pipes d admission....tu aurais pu faire un peu de résine polyester et l appliquer au pinceau .c est la même résine que lorsque tu fais une planche de surf sauf que là tu n utilises pas la fibre de verre

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pétoire qui tourne mal ( Kz 400 )   

Revenir en haut Aller en bas
 
Pétoire qui tourne mal ( Kz 400 )
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pétoire qui tourne mal ( Kz 400 )
» pourquoi mon GPz tourne sur trois pattes
» Roue AR qui tourne pas rond...
» [1.9i démarrage] Quand je mets le contact, le démarreur ne tourne même pas...
» Tourne sur deux cylindres

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: