Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème d’accélération...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
loulou-dec
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 155
Age : 23
Ville/Département : Chartres (28)
ma moto: : Hercules MK2
Solex 3800
Date d'inscription : 24/09/2011

MessageSujet: problème d’accélération...   Sam 19 Mai 2012 - 15:36

Salut à tous, aujourd'hui j'ai reçu mes assurances.... sct Enfin. bref petit tour sur la route pour tester la bécane... et la merde!!! paspossible elle veut bien passer les rapports mais elle ne va pas au bout de son régime.... letonne letonne letonne on dirait qu'elle est trop lourde. en descente ca va mais en monté c'est l'enfer quelqu'un à un conseil à me donner... pleur pleur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christophe14
expert Pro
avatar

Masculin Nombre de messages : 1469
Age : 37
Ville/Département : soumont saint quentin
ma moto: : mz ets 125 1977/mz es 1964 solex 2200/etz 125 1983 125 cb twin un dkw de 1951 mise a jour
suzuki mp12/et une ts 50 xp
xls 125 et 250
plus plein de veille dames des année 1930 a 1950
Date d'inscription : 15/09/2007

MessageSujet: Re: problème d’accélération...   Sam 19 Mai 2012 - 19:22

a mon avis c est les reglage reglage un bon reglage de l avance et reglage carbu salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loulou-dec
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 155
Age : 23
Ville/Département : Chartres (28)
ma moto: : Hercules MK2
Solex 3800
Date d'inscription : 24/09/2011

MessageSujet: Re: problème d’accélération...   Jeu 7 Juin 2012 - 19:54

J'ai changé mon huile de boite, j'ai régler mon cable d'embrayage, j'ai fait mon avance à l''allumage et elle trace ma tite 50. Je me suis même fait quelques frayeurs Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
geuledebois
Expert
Expert
avatar

Masculin Nombre de messages : 378
Age : 74
Ville/Département : elsass bossue
ma moto: : c'est la Jawa bleue...
LA PLUS BELLE DES JAWAS
Date d'inscription : 17/04/2010

MessageSujet: Re: problème d’accélération...   Jeu 7 Juin 2012 - 20:21

vérifie ta couleur de bougie, ta hauteur de cuve, et refait ton réglage de carbu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loulou-dec
Chef mecano
Chef mecano
avatar

Masculin Nombre de messages : 155
Age : 23
Ville/Département : Chartres (28)
ma moto: : Hercules MK2
Solex 3800
Date d'inscription : 24/09/2011

MessageSujet: Re: problème d’accélération...   Jeu 7 Juin 2012 - 21:04

Ma bougie elle est café au lait donc ca c'est ok. Ma cuve est bien. Les seuls problèmes c'est le pneu avant qui perd un peut et la boite de vitesse un peut capricieuse...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème d’accélération...   

Revenir en haut Aller en bas
 
problème d’accélération...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ AUDI A4 TDI 130 an 2004 ] Problème coupure accélération
» [HS PEUGEOT 205] Problème à l'accélération
» [ VW Polo 1.4 tdi an 2002 ] Problème d'accélération.
» [ renault mégane dti an 1998 ] problème d'accélération
» Problème à l'accélération

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: