Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme cz

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kermit cz
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 50
Age : 35
Ville/Département : faches thumesnil NORD
ma moto: : cz 125 type 476 année 1975
Date d'inscription : 29/01/2012

MessageSujet: probleme cz   Mer 8 Aoû 2012 - 20:10

bonjour, toujours en cour de restauration d' une cz 125 type 476 de 1975 après quelques temps d' arret ( boulot oblige) ça y est elle demare , je rappelle que je l' ai eu en pièce détaché donc ca a mis le temps surtout pour retrouver certaine pièce mais bon . mon petit problème c' est qu' elle demmare au bout de 10 coup de krik sachant que le moteur n' avait ^pas tourné,er depuis 10 ans au moins. mais bon le blem c'est quelle ne tiens pas le ralenti et mais multiple réglage sur la vis ne change rien quelqu'un aurez t'il une idée. de plus ma pompe a huile ne fonctionnant plus je fait le mélange moi même quelqu'un pourrait t'il me comfimer le dosage merci a vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tof 79
Expert
Expert
avatar

Masculin Nombre de messages : 701
Age : 37
Ville/Département : Montaigu (85)
ma moto: : CZ 476 en construction (type scrambler-dirt), KREIDLER Florett Super 5.
Date d'inscription : 07/06/2012

MessageSujet: Re: probleme cz   Dim 12 Aoû 2012 - 14:02

Ça serait bien de faire des phrases correctes avec de la ponctuation, car même après 3 lectures, j'ai un peu de mal à comprendre ton problème.

Si j'ai bien compris : elle démarre sans trop de problème, mais elle ne tient pas le ralenti !
Mais après qu'elle soit chaude ou dès le début ?
As-tu tout démonté ? Dans ce cas, as-tu changé tous les joints par des neufs ?
As-tu vérifié et éventuellement changé des pièces du carbu ? As-tu fait les réglages préconisés par le constructeur dans la RT ?

As-tu essayé de rouler avec ? Roule-t-elle correctement ?

Dis-nous en plus Wink .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
probleme cz
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme kit chaine
» probleme de clignotants

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: RESTAURATION-
Sauter vers: