Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 no correct...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chappy21



Masculin Nombre de messages : 3
Age : 55
Ville/Département : LOT
ma moto: : BIG
Date d'inscription : 10/01/2013

MessageSujet: no correct...   Mar 15 Jan 2013 - 18:47

bonzour,

Je sais,je ne suis pas au bon endroit,mais ça fait 15jours que je tente de me logger et pas moyen,mon mot de passe n'est pas le bon,je clic sur "mot de passe oublié" et quand j'ai le nouveau envoyé par le site ça ne veut toujours pas,un coup c'est mon pseudo,un coup mon mot de passe...HELP...!!! :furieux:

Je me suis recréé un compte en ajoutant "21" après mon habituel "chappy" pour pouvoir écrire ceci mais je n'ai plus la possibilité de converser par MP car me revoila p'tinouveau... :laught:

kikipeumédé...???

merkiiiii.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cantalou
Admin
Admin


Masculin Nombre de messages : 7287
Age : 54
Ville/Département : Aurillac 15
ma moto: : mon coeur balance !!
Date d'inscription : 10/01/2008

MessageSujet: Re: no correct...   Mar 15 Jan 2013 - 18:50

Bon au vues de la situation , on va étudier, délibérer, discuter .................... :laught: on va t’arranger ça Wink

_________________
Bonjour à toi     Invité   Wink !

"Bonum vinum laetificat cor hominis "
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chappy21



Masculin Nombre de messages : 3
Age : 55
Ville/Département : LOT
ma moto: : BIG
Date d'inscription : 10/01/2013

MessageSujet: Re: no correct...   Mar 15 Jan 2013 - 18:54

Merci Ô grand Administrateur... sct
Que la force soit avec tout ceux qui envisageront de se pencher sur ce problème qui est le mien... tornad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin


Masculin Nombre de messages : 12805
Age : 54
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /Harley Dyna 1690
Date d'inscription : 14/08/2005

MessageSujet: Re: no correct...   Mar 15 Jan 2013 - 20:51

je ne comprends pas ce qui t'arrive car chappy est bien actif
donc soit tu ecris mal ton pseudo qui est ecrit comme je viens de le faire

donc logiquement cela doit marcher
je tente un nouveau mot de passe que je donne par email ,tu le changera dès reception
mais essaies avec d'abord ,voir si ça fonctionne ;OK ??

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
chappy21



Masculin Nombre de messages : 3
Age : 55
Ville/Département : LOT
ma moto: : BIG
Date d'inscription : 10/01/2013

MessageSujet: Re: no correct...   Mer 16 Jan 2013 - 18:10

cool,
merci,je ne pige pas non plus mais je vais retenter avec ton mail.
je fais ca de suite.
salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chappy
Expert
Expert


Masculin Nombre de messages : 649
Age : 104
Ville/Département : montpellier
ma moto: : Honda 600 XLLM 1988
" 1000 CB (big-one) 1993
" 400 CMT 1980

Date d'inscription : 02/11/2010

MessageSujet: Re: no correct...   Mer 16 Jan 2013 - 18:16

Bon et bien à la .3eme tentative avec ton mot de passe,ça marche...!!!!
Il a fallut que je décoche "connexion auto",y a t'il un rapport de cause à effet,je ne sais pas .
Merci en tous cas,me revoilà tadada...!!! sct

Alors en ture pour de nouvelles avenroutes...!!!!

PS:
Merci de supprimer le compte chappy21...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier


Masculin Nombre de messages : 4088
Age : 59
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: no correct...   Mer 16 Jan 2013 - 19:22

Aurais tu oublie la touche MAJ ???

...il y en a qui oublient d ouvrir leur robinet d essence.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chappy
Expert
Expert


Masculin Nombre de messages : 649
Age : 104
Ville/Département : montpellier
ma moto: : Honda 600 XLLM 1988
" 1000 CB (big-one) 1993
" 400 CMT 1980

Date d'inscription : 02/11/2010

MessageSujet: Re: no correct...   Mer 16 Jan 2013 - 19:44

Le robinet ,ça m'est arrivé avec ma 1ère "grosse",bon c’était qu'une 125,une Suz Gt pour ne pas la nommer,mais je n'avais que 17 ans.
Un couple passant en moto et me voyant en rade s’arrête et après 17 secondes,le mec tourne mon robinet,me regarde l'air compatissant puis me dit :
- "T'inquiète,on y a tous eu droit au début et surement que toi aussi un jour tu "aideras" un couillon au bord de la route qui se croit en panne"...

Quant à mon clavier,un led vert est allumé en cas de majuscules....naméo....!!! chui pas couillon....quoi que des fois....

Sans rancune,j'paye ma mousse. chop

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: no correct...   Aujourd'hui à 23:03

Revenir en haut Aller en bas
 
no correct...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» De la parade et de son usage correct
» Recherche infos sur vendeur de A008 pas très correct...
» GT 125 X4 Frein Av Master cylindre correct? + Est-ce un X4?
» Challenge : pas très pro
» Tenue correcte exigée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: La vie du Forum :: Discussions générales-
Sauter vers: