Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 plu d'image

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Gilou
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 3197
Age : 60
Ville/Département : 89
ma moto: : MZ 125 etz 1989
Date d'inscription : 20/12/2008

MessageSujet: plu d'image   Mar 29 Jan 2013 - 22:15

depuis deux jours , je n'arrive plus à envoyer d'image
ça me met ce message letonne

Impossible d'afficher la page
La page que vous recherchez est actuellement indisponible. Le site Web rencontre peut-être des difficultés techniques, ou vous devez modifier les paramètres de votre navigateur.
Pour essayer de résoudre les problèmes de connexion réseau, cliquez sur Outils, puis sur "Diagnostiquer les problèmes de connexion..."


Autres options :

Cliquez sur le bouton Actualiser ou recommencez ultérieurement.

Si vous avez entré l'adresse de cette page dans la barre d'adresses, vérifiez qu'elle est correcte.

Pour vérifier vos paramètres de connexion, cliquez sur le menu Outils, puis sur Options Internet. Dans l'onglet Connexions, cliquez sur Paramètres. Les paramètres doivent correspondre à ceux fournis par votre administrateur réseau ou par votre fournisseur d'accès à Internet.
Vérifiez que vos paramètres de connexion Internet sont détectés. Vous pouvez configurer Microsoft Windows de façon à ce qu'il examine votre réseau et détecte automatiquement les paramètres de connexion (si votre administrateur réseau a activé ce paramètre).
Cliquez sur le menu Outils, puis cliquez sur Options Internet.
Dans l'onglet Connexions, cliquez sur Paramètres réseau.
Sélectionnez Détecter automatiquement les paramètres de connexion, puis cliquez sur OK.
Certains sites exigent une sécurité de connexion 128 bits. Cliquez sur le menu ? (Aide) puis sur À propos de Internet Explorer pour déterminer le niveau de cryptage installé.
Si vous tentez de joindre un site sécurisé, vérifiez que vos paramètres de sécurité le prennent en charge. Cliquez sur le menu Outils, puis cliquez sur Options Internet. Dans l'onglet Avancé, faites défiler les options jusqu'à la section de sécurité, et vérifiez les paramètres d'utilisation de SSL 2.0, SSL 3.0, TLS 1.0 et PCT 1.0.
Cliquez sur le bouton Précédente pour essayer un autre lien.



Le serveur est introuvable, ou une erreur DNS s'est produite
Internet Explorer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin


Masculin Nombre de messages : 12805
Age : 54
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /Harley Dyna 1690
Date d'inscription : 14/08/2005

MessageSujet: Re: plu d'image   Sam 2 Fév 2013 - 22:18

tu utilises Internet Explorer ??

changes ,prends Google chrome ou Firefox

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
 
plu d'image
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Stickers et autocollants à partir d'une image jpg
» Humour , blagues et image drole
» L'image de nos clubs...
» Transformer une image pour la mettre en fond d'écran
» Caucriauville change d'image et s'illumine

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: La vie du Forum :: LE FORUM-
Sauter vers: