Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme de lenteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
patricergt
Expert
Expert


Masculin Nombre de messages : 373
Age : 56
Ville/Département : Vielmur/Agout Tarn 81
ma moto: : les Suzuki 2 temps et motos annees 70
Date d'inscription : 29/03/2012

MessageSujet: probleme de lenteur   Dim 17 Fév 2013 - 8:33

Je ne sais pas pourquoi, mais depuis quelque temps, pour lire les nouveaux messages ou changer de page c'est tres tres long. Pour poster et envoyer des photos, c'est encore pire.
Je sais que mon ordi n'est pas de premiere jeunesse mais ça me le fait pas sur les autres forums.
Quelqu'un a une idée?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BMvince
Expert
Expert


Masculin Nombre de messages : 202
Age : 51
Ville/Département : TOULOUSE
ma moto: : BMW R100RT
MZ 125 TS
Date d'inscription : 14/01/2012

MessageSujet: Re: probleme de lenteur   Dim 17 Fév 2013 - 10:31

Salut à toi voisin!
perso pas de pb......cela semble venir de ton ordi Confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin


Masculin Nombre de messages : 12805
Age : 54
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /Harley Dyna 1690
Date d'inscription : 14/08/2005

MessageSujet: Re: probleme de lenteur   Dim 17 Fév 2013 - 10:48


pas de soucis concernant le forum ,ça va tres bien
ensuite c'est peut etre ton PC ,il est plein ? cookies à foison
c'est quoi ton navigateur ?? internet explorer ,firefox ??

as tu Ccleaner ??

http://www.commentcamarche.net/download/telecharger-168-ccleaner

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
patricergt
Expert
Expert


Masculin Nombre de messages : 373
Age : 56
Ville/Département : Vielmur/Agout Tarn 81
ma moto: : les Suzuki 2 temps et motos annees 70
Date d'inscription : 29/03/2012

MessageSujet: Re: probleme de lenteur   Dim 17 Fév 2013 - 21:08

Je pense aussi que ça vient de mon ordi. Je ferai vérifier tout ça. Je suis pas tres doué en informatique.
Ce que je trouve bizarre, c'est que sur les 4 ou 5 forums ou je participe, c'est le seul ou ça se produit.
Mais bon, c'est pas grave, ça prend plus de temps, c'est tout.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
steff
mécano
mécano


Masculin Nombre de messages : 134
Age : 47
Ville/Département : 33680 lacanau
ma moto: : 125 mz etz 1989
Date d'inscription : 30/09/2007

MessageSujet: Re: probleme de lenteur   Dim 17 Fév 2013 - 23:03

D'accord avec la réponse précédente, pour télécharger ccleaner prendre le lien ci-dessous
http://www.piriform.com/ccleaner/download
prendre la version "no support" et cliquer sur piriform
Cique sur NETTOYEUR ANALYSER ET A LA FIN NETTOYER.
Clique ensuite sur REGISTRE/CHERCHER LES ERREURS/UNE FOIS LES ERREURS TROUVÉES,ENREGISTRE LES DANS UN DOSSIER ET CLIQUE SUR RÉPARER,
L enregistrement te servira si par la suite tu vois que ton pc tourne bizarrement.

Puis passer defraggler pour défragmenter tout ton disque dur .
http://www.piriform.com/defraggler/download
SÉLECTIONNE TON OU TES DISQUE DURS,ANALYSE ET SUR LA CASE DÉFRAGMENTER APPUIE SUR LA PETITE FLÈCHE A DROITE ET CHOISI DÉFRAGMENTATION OU DÉFRAGMENTATION RAPIDE ( tu peux après avoir analyser faire plusieurs fois de suite la défragmentation rapide)
la défragmentation normale est plus efficace mais elle est plus longue.
Si tu as besoin d autres explications ou capture d'écran n'ésite pasjavascript:emoticonp('Wink')javascript:emoticonp('Very Happy')
Tiens nous au courant de l'évolution @ +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patricergt
Expert
Expert


Masculin Nombre de messages : 373
Age : 56
Ville/Département : Vielmur/Agout Tarn 81
ma moto: : les Suzuki 2 temps et motos annees 70
Date d'inscription : 29/03/2012

MessageSujet: Re: probleme de lenteur   Jeu 21 Fév 2013 - 18:21

Merci a tous pour votre aide. Ca va plus vite.
J'ai pas encore essayé avec les photos mais ça devrait le faire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
steff
mécano
mécano


Masculin Nombre de messages : 134
Age : 47
Ville/Département : 33680 lacanau
ma moto: : 125 mz etz 1989
Date d'inscription : 30/09/2007

MessageSujet: Re: probleme de lenteur   Jeu 21 Fév 2013 - 20:09

Content que ça marche mieux , pour les images,préfère le format JPEG et vérifie le poids de l image(entre 1 et 2 méga la photo pour moi ça passe impeccable)
Quand tu veux inséré l image,après avoir fait envoyer,clique droit sur l url de l image dans le cadre a droite et vient sur le texte et re-clic droit et fais coller
Bonne chance et à bientôt !!javascript:emoticonp('salut')
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme de lenteur   Aujourd'hui à 21:05

Revenir en haut Aller en bas
 
probleme de lenteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de boite...
» Probleme de lenteur sur RNS510
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: La vie du Forum :: LE FORUM-
Sauter vers: