Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Pompe à eau ou calorostat...???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chappy
Expert
Expert
avatar

Masculin Nombre de messages : 680
Age : 105
Ville/Département : montpellier
ma moto: : Honda 600 XLLM 1988
" 1000 CB (big-one) 1993
" 400 CMT 1980
Peugeot Ludix one 50cc 1999
Date d'inscription : 02/11/2010

MessageSujet: Pompe à eau ou calorostat...???   Ven 20 Sep 2013 - 14:30

Bon,
ça fait déjà pas mal de temps que je ne lance pas de S.O.S alors je m'y recolle.

J'ai sur ma "Big-one" un soucis de chauffe moteur,la jauge de température monte normal,le ventilo se déclenche lorsque trop chaud,mais le moteur me chauffe le cul après 5 ou 10 km.
Au dire d'un proche,mécano auto,ce serait un soucis de pompe à eau qui ne fait pas son boulot.
J'évite au max de rouler pour ne pas me faire un joint de culasse,mais je n'ai pas le choix non plus pour ne pas être piéton.

Question:

Que vérifier en 1er pour ne pas démonter inutilement vu que je n'ai pas trop de temps pour la méca en ce moment et que c'est mon seul véhicule "correct"...?

calorostat ?
Pompe à eau ?
Autre...??? Koi 

Logiquement,le calorostat se met en marche après quelques km afin de laisser la culasse chauffer au démarrage,sauf que là,la culasse ne chauffe pas que au démarrage. Confused 

Si ce couillon ne s'ouvre pas comme il faut,il est possible que l'eau n'arrive pas à la pompe et de fait ne la déclenche pas .Rolling Eyes 

Le fait d'avoir utilisé un produit de colmatage (de merde) pour une fuite de radiateur ne pourrait pas des fois avoir bouché le système de refroidissement ou bloqué l’hélice de la pompe ? Koi 

Bon comme d'hab,merci à l'avance de vous pencher sur mon blèm.chop
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4243
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Pompe à eau ou calorostat...???   Ven 20 Sep 2013 - 16:36

Deja mon ami , il faut savoir si ta sonde de temperature est sur la culasse ou sur le radiateur ...c est elle qui donne le feu vert au radiateur .
Tu peux tester to calorstat avec une casserole d eau et un thermometre de plombier ( une poignee d euros )
Aussi , tu peux faire le test de rouler une journee sans calorstat...

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chappy
Expert
Expert
avatar

Masculin Nombre de messages : 680
Age : 105
Ville/Département : montpellier
ma moto: : Honda 600 XLLM 1988
" 1000 CB (big-one) 1993
" 400 CMT 1980
Peugeot Ludix one 50cc 1999
Date d'inscription : 02/11/2010

MessageSujet: Re: Pompe à eau ou calorostat...???   Sam 21 Sep 2013 - 9:14

Ola Monsieur le Basque.salut 
Bon bah mon calorostat est sur le bouchon de radiateur .
N° 14 = thermostat et 31 = thermo-unite (denso) sur la fiche.

http://www.bike-parts.fr/pieces-honda-detail-936-13MZ1P41-CB1000FP-1993-F__3200-BIG+ONE+1000.html

Je n'ai que les journées de dimanche/lundi pour voir cela,j’espère donc ne pas avoir à démonter trop de choses car besoin de la titine mardi et sans circuit d'eau j'aime moyen,
surtout qu'ici on est encore largement au dessus de 30° au soleil et que j'ai 2 X 30 km à faire.
Je vais tester la casserole d'eau,sinon,ayant colmaté une fuite au radiateur avec un produit à la mords moi l'noeud l'an passé,je me demande si cette merdasse n'a pas bouché un trou d'arrivée d'eau ou bloqué les pales de l’hélice de la pompe.
Je dis ça...je n'ai rien démonté encore,je me suis limité à regarder à quoi tout cela ressemble grâce aux micro-fiches.
Bon W.end.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chappy
Expert
Expert
avatar

Masculin Nombre de messages : 680
Age : 105
Ville/Département : montpellier
ma moto: : Honda 600 XLLM 1988
" 1000 CB (big-one) 1993
" 400 CMT 1980
Peugeot Ludix one 50cc 1999
Date d'inscription : 02/11/2010

MessageSujet: Re: Pompe à eau ou calorostat...???   Sam 21 Sep 2013 - 11:42

Bon bah déjà je suis un couillon  y'a pas d'hélice dans la pompe,juste 1 membrane sur ressort.
Le capteur de température est fixé sur l'ensemble pompe qui est démonté et attend d'être testé.
la pompe est propre dedans.
Rien ne se nomme "calorostat" dans les micro-fiches,fait chier ça...!!!:furieux: 
J'ai un thermomètre de cuisson qui monte très haut,il peut faire office de "plombier" mais que dois-je tremper dans l'eau chaude???letonne Juste le "thermostat" qui est dans la pompe je suppose ?
c’est une membrane couplée à 1 ressort,donc si je ne suis pas trop couillon (pas sur...) passé une certaine température je dois voir un truc s'ouvrir,c’est y bien ça ???

 Le capteur qui est vissé sur ma pompe (clef de 10) est en plus jointé avec une sorte de silicone,j'ai tenté de le dévisser (peut être pas utile...)mais même en forçant (raisonnablement) ça ne vient pas et je ne vais pas forcer comme un damner dessus,car si ça casse...pleur 

Sinon,rouler sans calorostat  veut dire ôter cet ensemble membrane/ressort et donc que la pompe sera en marche dès le démarrage ou bien ?
si c'est le cas,ça m'arrange car en attendant ma titinne ne chauffera pas dangereusement .

Je mets la photo de ma pompe avec son capteur.




Putain je suis en mode "boulet" là et j'aime pô trop ça...paspossible 



      
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chappy
Expert
Expert
avatar

Masculin Nombre de messages : 680
Age : 105
Ville/Département : montpellier
ma moto: : Honda 600 XLLM 1988
" 1000 CB (big-one) 1993
" 400 CMT 1980
Peugeot Ludix one 50cc 1999
Date d'inscription : 02/11/2010

MessageSujet: Re: Pompe à eau ou calorostat...???   Sam 21 Sep 2013 - 12:00

Bon alors je continue mon roman,
le calorostat marche,je viens de le mettre dans l'eau bouillante et il s'est ouvert,donc ok.
La pompe est propre.
Que puis-je tester d'autre ???? Koi 

PS:
En démontant ma pompe j'ai vu couler le liquide de refroidissement de la durite qui va du radiateur à la pompe (N° 22 sur la micro fiche),mais rien de celle qui va de la pompe au radiateur (N°18),normal ou pas  ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13460
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pompe à eau ou calorostat...???   Sam 21 Sep 2013 - 12:56

donc j'imagine que tu as demonté ta piece en 2 partie
et que tu as testé la piece 14


_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13460
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pompe à eau ou calorostat...???   Sam 21 Sep 2013 - 13:00

chappy a écrit:
 

PS:
En démontant ma pompe j'ai vu couler le liquide de refroidissement de la durite qui va du radiateur à la pompe (N° 22 sur la micro fiche),mais rien de celle qui va de la pompe au radiateur (N°18),normal ou pas  ?
oui ,c'est en principe Normal puisque le calorstat s'est refermé , et le liquide est rentré dans le radiateur

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
chappy
Expert
Expert
avatar

Masculin Nombre de messages : 680
Age : 105
Ville/Département : montpellier
ma moto: : Honda 600 XLLM 1988
" 1000 CB (big-one) 1993
" 400 CMT 1980
Peugeot Ludix one 50cc 1999
Date d'inscription : 02/11/2010

MessageSujet: Re: Pompe à eau ou calorostat...???   Sam 21 Sep 2013 - 14:36

bonjour l'patron,salut 
merci de te pencher toi aussi sur mon soucis,Wink 
en effet j'ai démonté la 14 et testé dans l'eau chaude,ça marche.
La je viens de remonter ma pompe à eau,lorsque j'ai ôté son capuchon (ouverte en 2 ) j'ai mis un coup de démarreur et j'ai vu tourner l'hélice,donc elle est sensée fonctionner elle aussi...Koi 

Que puis-je vérifier d'autre ?
Le pire,c'est que tant le ventilo que la jauge de température,fonctionnent bien.
Mis à part le fait que ça me chauffe le fion + que d'ordinaire,je dirais que tout va bien,mais je ne veux pas prendre le risque de me faire un joint de culasse,si en effet j'ai une couille dans le potage.

Sinon pas de fumée bleue,pas de mayo,juste le haut moteur qui me chauffe les cuisses + que d'hab,qui + est en commençant par le côté gauche,côté de la pompe bien sur...:furieux: 
mais comment savoir si TVB...???Koi :furieux: Koi letonne letonne letonne pleur pleur pleur 

Pffff...!!!
Vive les refroidissement à air,comme les 2CV et mes autres bécanes...!!! :furieux: :furieux: :furieux:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13460
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pompe à eau ou calorostat...???   Sam 21 Sep 2013 - 14:52

l'ideal serait de faire 3 manip

1) tout d'abord ,demarrer ta moto ,puis toucher le tuyau 18 ainsi que le haut du radiateur ,qui doivent etre froid puis devenir chaud quand le liquide passera enfin par le calorstat

2 eme solution ;enlever le calorstat,  demonter la  18 (au niveau du radiateur ) et demarrer ,voir si le liquide sort

mais aussi s'assurer que le radiateur n'est pas bouché ,car je crois que lorsque l'on met des produits miracle ,si c'est mal fait ,c'est le premier a en subir les conséquences vvv

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
chappy
Expert
Expert
avatar

Masculin Nombre de messages : 680
Age : 105
Ville/Département : montpellier
ma moto: : Honda 600 XLLM 1988
" 1000 CB (big-one) 1993
" 400 CMT 1980
Peugeot Ludix one 50cc 1999
Date d'inscription : 02/11/2010

MessageSujet: Re: Pompe à eau ou calorostat...???   Sam 21 Sep 2013 - 18:13

Pas le temps de remettre le circuit d'eau en pression car trop d'urgences cet ap midi.
Demain si les convives me laissent un peu,je tente les 3 manips en question,c'est vrai que voir si l'eau coule après le calorostat et avant l'entrée du radiateur est un bon moyen de voir si l'eau passe à travers.
malin l'Manu...Wink 
La suite demain avec les tourments que cela va m'occasionner cette nuit...Koi 

dans la foulée,un bon w.e à toutes et tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4243
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Pompe à eau ou calorostat...???   Sam 21 Sep 2013 - 18:48

chappy a écrit:
Ola Monsieur le Basque.salut 
Bon bah mon calorostat est sur le bouchon de radiateur .
N° 14 = thermostat et 31 = thermo-unite (denso) sur la fiche.

http://www.bike-parts.fr/pieces-honda-detail-936-13MZ1P41-CB1000FP-1993-F__3200-BIG+ONE+1000.html

Je n'ai que les journées de dimanche/lundi pour voir cela,j’espère donc ne pas avoir à démonter trop de choses car besoin de la titine mardi et sans circuit d'eau j'aime moyen,
surtout qu'ici on est encore largement au dessus de 30° au soleil et que j'ai 2 X 30 km à faire.
Je vais tester la casserole d'eau,sinon,ayant colmaté une fuite au radiateur avec un produit à la mords moi l'noeud l'an passé,je me demande si cette merdasse n'a pas bouché un trou d'arrivée d'eau ou bloqué les pales de l’hélice de la pompe.
Je dis ça...je n'ai rien démonté encore,je me suis limité à regarder à quoi tout cela ressemble grâce aux micro-fiches.
Bon W.end.
Je te demandais si LA SONDE était sur le radiateur ou sur le moteur....... 

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4243
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Pompe à eau ou calorostat...???   Sam 21 Sep 2013 - 18:51

marco a écrit:
l'ideal serait de faire 3 manip

1) tout d'abord ,demarrer ta moto ,puis toucher le tuyau 18 ainsi que le haut du radiateur ,qui doivent etre froid puis devenir chaud quand le liquide passera enfin par le calorstat

2 eme solution ;enlever le calorstat,  demonter la  18 (au niveau du radiateur ) et demarrer ,voir si le liquide sort

mais aussi s'assurer que le radiateur n'est pas bouché ,car je crois que lorsque l'on met des produits miracle ,si c'est mal fait ,c'est le premier a en subir les conséquences vvv
Et puis le produit se met en revenant de ballade et une fois la pression partie ! Pas a froid...

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chappy
Expert
Expert
avatar

Masculin Nombre de messages : 680
Age : 105
Ville/Département : montpellier
ma moto: : Honda 600 XLLM 1988
" 1000 CB (big-one) 1993
" 400 CMT 1980
Peugeot Ludix one 50cc 1999
Date d'inscription : 02/11/2010

MessageSujet: Re: Pompe à eau ou calorostat...???   Dim 22 Sep 2013 - 10:41

Bon,
il est temps de passer ce beau dimanche ensoleillé dans le garage. :furieux: 

Pour la "sonde" Marco,de laquelle parles tu?
J'ai 1 sonde sur le ventilo (rien à voir...) et j'ai le calorostat (N°14) au niveau du bouchon de remplissage du radiateur sur le quel est vissé une "sonde" à 1 fil également (N°31) ,si j'ai mis la fiche détaillée c'est que je n'emploie pas forcement les bons termes,alors si par N° vis à vis de l'éclaté ,tu peux me donner des précisions sur cette "sonde" dont tu me parles.Rolling Eyes 
Déjà que je me suis embrouillé avec pompe et calorostat dans mes 1ers coms.Rolling Eyes 

Je vais déjà remettre le circuit d'eau en pression puis voir si ça coule après la durite N°18 qui va au radiateur,ce qui voudrait dire que l'eau circule à travers le calorostat,et par élimination,voir où ça bloque.Koi 
Je sent que je vais encore m'agacer...:furieux:   Mais c’est pour la cause... :laught:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marco40
Expert
Expert
avatar

Masculin Nombre de messages : 651
Age : 56
Ville/Département : SAINT PIERRE DU MONT
ma moto: : 125 Peugeot type 56 de 1949
Mobylette AV33 super standard 1959
48cc Alcyon
Date d'inscription : 09/11/2012

MessageSujet: Re: Pompe à eau ou calorostat...???   Lun 23 Sep 2013 - 11:18

Salut. Je rejoint Marco. Avec les produits anti-fuite pour radiateur ça fait plus de mal que de bien.
Un détartrage radiateur et moteur pourrait être nécessaire car l'eau ne circule peut être plus à son rythme et si ta moto chauffe toujours sans calorstat c'est bien un pb de circulation du liquide.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chappy
Expert
Expert
avatar

Masculin Nombre de messages : 680
Age : 105
Ville/Département : montpellier
ma moto: : Honda 600 XLLM 1988
" 1000 CB (big-one) 1993
" 400 CMT 1980
Peugeot Ludix one 50cc 1999
Date d'inscription : 02/11/2010

MessageSujet: Re: Pompe à eau ou calorostat...???   Lun 23 Sep 2013 - 11:40

Bon alors,
j'ai tout nettoyé,après avoir remis l'eau puis fait chauffer jusqu’à ce que le ventilo se déclenche normalement.
Toutes les durites sont chaudes et donc pleines d'eau,j'en déduit que le circuit d'eau se fait bien,sauf que j'ai tjrs cette sensation que le haut moteur chauffe plus vite qu'à l'origine,après moins de 5km,rien de violent mais je sent la chaleur du moteur entre les cuisses alors que cela n'arrivait qu'après pas mal de km et en été essentiellement.
Je change dès que je trouve d'occaz ,mon radiateur qui,certes ne fuit plus,mais doit avoir bien pris avec ce produit gélatineux de merde. :furieux: 
J' vois dès ce soir la température de tous les points moteur et toutes les durites après chauffe ,grâce à mon thermomètre laser,je verrais comme cela si certains endroits sont trop chaud .
Tout ceci m'a permis de me rendre compte que 2 durites sont H.S,cuites et impossible à manipuler sans les fendre,on va changer tout cela pour repartir sur des bases saines.

On revoit ça mercredi,jour des enfants...Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13460
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pompe à eau ou calorostat...???   Lun 23 Sep 2013 - 18:51

chappy a écrit:
sauf que j'ai tjrs cette sensation que le haut moteur chauffe plus vite qu'à l'origine,après moins de 5km,rien de violent mais je sent la chaleur du moteur entre les cuisses alors que cela n'arrivait qu'après pas mal de km et en été essentiellement.
Very Happy
attention ,cela peut provenir aussi d'un soucis de carburation ,et donc rien a voir avec le liquide de refroidissement scratch 

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm
chappy
Expert
Expert
avatar

Masculin Nombre de messages : 680
Age : 105
Ville/Département : montpellier
ma moto: : Honda 600 XLLM 1988
" 1000 CB (big-one) 1993
" 400 CMT 1980
Peugeot Ludix one 50cc 1999
Date d'inscription : 02/11/2010

MessageSujet: Re: Pompe à eau ou calorostat...???   Lun 23 Sep 2013 - 20:00

Salut Marco salut ,

La carburation??? Shocked 
heu.0..alors là j'aime moyen ,mais en même temps j'ai fais une petite bistouille sensée améliorer ma conso (rien de probant pour le coup...) et ça remonte à peu près à la même période où je me suis rendu compte que la chaleur était pas habituelle,je vais voir à ôter mon "truc" dès demain.

Sinon,aujourd'hui après 35km,une fois à la maison j'ai pris la température des durites et du moteur à divers endroits avec un thermomètre laser.
Les durites oscillaient entre 60° et 70° tant en entrée qu'en sortie de radiateur ou de moteur.
Le moteur quant à lui était à 55° en bas et sur le cylindre,mais au niveau de la culasse,90° d'un côté et 95° de l'autre...!!!nuts 
Ça me parait carrément beaucoup pour une température extérieur,sachant que l’aiguille de chauffage n'a pas dépassée le milieu comme d'hab et que je n'ai même pas eu besoin du ventilo pour refroidir,donc chaud dehors mais pas énormément dedans...Koi Koi Koi 

J'aime poô ça...!!
Mais bon,demain j'ôte mes aimants de la durite de coco et je vois  si y'a rapport.
Merci pour l'info,comme d'hab,tous au top ici...Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chappy
Expert
Expert
avatar

Masculin Nombre de messages : 680
Age : 105
Ville/Département : montpellier
ma moto: : Honda 600 XLLM 1988
" 1000 CB (big-one) 1993
" 400 CMT 1980
Peugeot Ludix one 50cc 1999
Date d'inscription : 02/11/2010

MessageSujet: Re: Pompe à eau ou calorostat...???   Mar 8 Oct 2013 - 16:40

bon alors me revoila après un "certaine" absence pour cause de "forefairlakuisine",des fois que certains penseraient que je les abandonne après avoir lancé mon SOS sans pour autant redonner de fraiches nouvelles de ma belle.
Tout est vérifié niveau eau,bidouille à l'arrivée de fuel ôtée,tout est sensé marcher mais je continue à penser que la culasse chauffe trop,après 30 km,95° voir plus sur l’extérieur de la culasse contre 78° pour les durites et le cylindre,perso la culasse me semble vraiment trop chaude,mais je n'avais jamais pris sa température avant cela,donc...

Maintenant,devant voir un mécano pour refaire ma distrib,je vais lui en causer un mot,donc pour le moment,rien de neuf sous le soleil.Confused 
ah si,la cuisine est toute zolie...mebien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pompe à eau ou calorostat...???   

Revenir en haut Aller en bas
 
Pompe à eau ou calorostat...???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pompe à eau ou calorostat...???
» 411, Pompe à eau, filtre GO, kit maitre cylindre
» Urgent: schéma électrique de la pompe à injection d'une 964
» pompe injection
» Pompe à vide ? Demarre pas...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: