Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 125 automoto ne veux pas démarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hondacrx



Masculin Nombre de messages : 9
Age : 37
Ville/Département : 63
ma moto: : Automoto 1949
Date d'inscription : 15/02/2014

MessageSujet: 125 automoto ne veux pas démarrer   Mar 18 Fév 2014 - 20:26

Bonjour à tous
Je ne sais plus quoi faire avec mon ancienne. 3 jours que je suis dessus et rien elle demarre pas. scratch 
J'ai de l 'etincelle (elle est bleu/blanc et arrive a jaillir de 5 mm de temps en temps
Rupteur propres reglés a 0, 4mm
Pour l avance le constructeur preconise 5mm j'ai essayé 2mm, 3mm, 4mm, 5mm, 6mm, 7mm rien ne marche sauf a 5 ou sur les premiers demarages le piston fait 2 ou 3 aller retours
La bougie :ngk b6 y a de l'etincelle.
Pour le carbu gurtner 17
Gicleur de 28 floteur reglé au milieu
Il est tout propre
Melange 4% sp95 etcastrol 2t
Quand je donne des coups de kick, bonne compression pas de fuite, et la bougie est humide.

En gros j ai de l etincelle et l escence arrive.
N aurais je pas un probleme de mise a la masse.
Est ce que le manque de graisse qui fait l'étanchéité entre les deux roulements coté allumage peuvent influer sur le fonctionnement.
Est ce que a force de demarer, le bas moteur est rempli d escence ( je ne sais pas si c est possible et si il y a un impact sur le demarrage.

J' attend avec impatience vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4275
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: 125 automoto ne veux pas démarrer   Mar 18 Fév 2014 - 22:57

hondacrx a écrit:
Bonjour à tous
Je ne sais plus quoi faire avec mon ancienne. 3 jours que je suis dessus et rien elle demarre pas. scratch 
J'ai de l 'etincelle (elle est bleu/blanc et arrive a jaillir de 5 mm de temps en temps
Rupteur propres reglés a 0, 4mm
Pour l avance le constructeur preconise 5mm j'ai essayé 2mm, 3mm, 4mm, 5mm, 6mm, 7mm rien ne marche sauf a 5 ou sur les premiers demarages le piston fait 2 ou 3 aller retours
La bougie :ngk b6 y a de l'etincelle.
Pour le carbu gurtner 17
Gicleur de 28 floteur reglé au milieu
Il est tout propre
Melange 4% sp95 etcastrol 2t
Quand je donne des coups de kick, bonne compression pas de fuite, et la bougie est humide.

En gros j ai de l etincelle et l escence arrive.
N aurais je pas un probleme de mise a la masse.
Est ce que le manque de graisse qui fait l'étanchéité entre les deux roulements coté allumage peuvent influer sur le fonctionnement.
Est ce que a force de demarer, le bas moteur est rempli d escence ( je ne sais pas si c est possible et si il y a un impact sur le demarrage.

J' attend avec impatience vos réponses

Pour l avance le constructeur preconise 5mm
contentes toi des données constructeur ,en espérant que tu aies les infos correspondantes à ton modèle !
N aurais je pas un probleme de mise a la masse.
si tu avais un problème de masse ,tu n'aurais pas d'étincelle !
Est ce que a force de demarer, le bas moteur est rempli d essence
là , c'est à toi de vérifier et nous dire ; nous ne sommes pas devant ton moteur !

pour faire logique ,tu peux avoir trois causes :
* problème d'allumage ; or ,tu as apparemment bien réglé çà ,bougie avec étincelle ,donc il y a du jus ; revérifies si ton étincelle se produit bien au PMH
* problème d'essence : le mélange doit être d'environ 13 gr d'air pour 1 gr d'essence ; voir l'essence arriver au carbu est une chose , avoir la bonne proportion en est une autre !
as-tu bien les réglages d'aiguille ,calibre des gicleurs conformes ?
ton filtre à air est il en bon état ?
* problème d'étancheité du bas moteur ( 2 temps ): un joint spi de vilebrequin fuyard et ta compression sera trop faible pour démarrer le moteur

pour en revenir à ta question sur l'essence qui part dans le bas moteur : oui ,elle peut passer su le pointeau ne ferme pas bien ;l'essence continue de passer dans le carbu et si tu n'as pas de trou pisseur ( cas des flats BMMW où le carbu va pisser par terre ),l'essence va partir dans le bas moteur par le conduit d'admission ; si tu as un carter d'huile ,l'essence vapourrir ton huile ,augmenter le niveau et ton moteur va faire BOUM !

ne me demandes pas comment je sais ....j'ai failli foutre mon groupe électrogène en l'air à cause de çà !

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4275
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: 125 automoto ne veux pas démarrer   Mar 18 Fév 2014 - 23:00

de toutes façons ,il n'y a pas de raison logique pour que ton moteur ne tousse pas !

soit l'un de tes réglages n'est pas bon ,soit tu as oublié de vérifier quelque chose ,soit un élément de la chaîne de fonctionnement n'est pas bon ! il faut chercher et chercher encore   




_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hondacrx



Masculin Nombre de messages : 9
Age : 37
Ville/Département : 63
ma moto: : Automoto 1949
Date d'inscription : 15/02/2014

MessageSujet: Re: 125 automoto ne veux pas démarrer   Mar 18 Fév 2014 - 23:12

Merci pour vos reponses rapide.
Pour la coppression elle est bonne ( pas de fuite quand on la maintien)
Demain je laisserai aerer le, moteur en retirant la bougie.
Comment mesurer la quantité air/escence ?
Il est vrai que je suis toujours revenu aux reglages constrcteurs mais j ai voulu essayé divers reglage pour palier a un jeu eventuel .
Je vous tiens au courrant tres vite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4275
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: 125 automoto ne veux pas démarrer   Mar 18 Fév 2014 - 23:18

Il n'y a jamais eu d'outil pour mesurer le pourcentage air - essence ! les valeurs constructeurs sont là !

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BOUTONNET
Bricoleur
Bricoleur


Masculin Nombre de messages : 34
Age : 67
Ville/Département : ALBI 81000
ma moto: : Lafrançaise Diamant type 23 année 1951 125 cm3
Date d'inscription : 30/11/2013

MessageSujet: Re: 125 automoto ne veux pas démarrer   Jeu 20 Fév 2014 - 7:42

j'ai eu le même problème avec mon ancienne et après avoir tout démonté et vérifié, j'ai fait mon mélange sans tenir compte du pourcentage donné de l'époque ou il préconisait pour les moteurs 2 temps; 6% d'huile. Je fais pour 5 litres de SP 95, j'ajoute 2 fois 50 ml d'huile de synthèse 2 temps ( c'est à dire deux doseurs ) et elle démarre au premier coup de kick
 :/motard content 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BOUTONNET
Bricoleur
Bricoleur


Masculin Nombre de messages : 34
Age : 67
Ville/Département : ALBI 81000
ma moto: : Lafrançaise Diamant type 23 année 1951 125 cm3
Date d'inscription : 30/11/2013

MessageSujet: re dosage huile   Jeu 20 Fév 2014 - 14:10

j'ai oublié de préciser que cela donne du 2% et cela est suffisant
 :/motard content 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BOUTONNET
Bricoleur
Bricoleur


Masculin Nombre de messages : 34
Age : 67
Ville/Département : ALBI 81000
ma moto: : Lafrançaise Diamant type 23 année 1951 125 cm3
Date d'inscription : 30/11/2013

MessageSujet: re re huile   Jeu 20 Fév 2014 - 14:12

vintageclassicoil.fr
Spécialiste des huiles pour nos anciennes
 :/motard content 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hondacrx



Masculin Nombre de messages : 9
Age : 37
Ville/Département : 63
ma moto: : Automoto 1949
Date d'inscription : 15/02/2014

MessageSujet: Re: 125 automoto ne veux pas démarrer   Jeu 20 Fév 2014 - 18:31

Ca y est elle a demarré houra... enfin elle prend pas encore les tours mais le moteur renait tout doucement. J ai l impression que le melange n explose pas a chaque tours.
en faite j ai bien un probleme qui es au niveau des rupteurs. J ai du jeu dans l axe (du rupteur) un petit jeu mais qui doit suffir a comprometre le fonctionnement je pense. En effet je doit le regler autour de 0,2-0,3 max et de temps sa marche plus alors je le regle a 0,15 mini et puis sa redemarre etc a votre avis est un diagnostique viable avant d investire car la piece coute 45e alors je voudrais vos avis avant d investir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabien T
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 2368
Age : 55
Ville/Département : Montreuil 93
ma moto: : MZ 125 TS 1980
Date d'inscription : 28/02/2010

MessageSujet: Re: 125 automoto ne veux pas démarrer   Jeu 20 Fév 2014 - 18:53

Axe du rupteur???l'axe qui sert de pivot ou la queue de vilebrequin sur laquelle est fixée la came, auquel cas c'est les roulements de vilo a changer...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hondacrx



Masculin Nombre de messages : 9
Age : 37
Ville/Département : 63
ma moto: : Automoto 1949
Date d'inscription : 15/02/2014

MessageSujet: Re: 125 automoto ne veux pas démarrer   Jeu 20 Fév 2014 - 20:04

C est bien l axe du rupteur. Tout les roulements du moteur et boite sont neufs. La came est usinée sur la cloche.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4275
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: 125 automoto ne veux pas démarrer   Jeu 20 Fév 2014 - 21:19

hé be voilà....tu as trouvé !
l une des hypothèses que je t ai avancées était bonne. un des éléments n était pas bon car usé comme une vieille carne !
essaies en plus de mettre de la belle essence toute neuve....des fous que l autre ait un peu de flotte de condensation dedans...

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hondacrx



Masculin Nombre de messages : 9
Age : 37
Ville/Département : 63
ma moto: : Automoto 1949
Date d'inscription : 15/02/2014

MessageSujet: Re: 125 automoto ne veux pas démarrer   Jeu 20 Fév 2014 - 21:35

Comme quoi l experience des autre et toujours importante. Mon escence est bonne mais a tout hasard elle passera dan la tondeuse(un 4 tps et moins exigent). Temps de commander et recevoir il va se passer une bonne semaine. Je vous tiens au jus. Et merci encore
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred115
Expert
Expert


Masculin Nombre de messages : 291
Age : 50
Ville/Département : AISNE
ma moto: : peugeot P 105.108.110.111.112.115.55.S57C;automoto A17.150ch;Terrot 175 L.100.ETM ;SOLEX 1947.1949.660.1400.2200.3300.3800;ETC,etc
Date d'inscription : 18/09/2011

MessageSujet: Re: 125 automoto ne veux pas démarrer   Sam 1 Mar 2014 - 18:43

tu donne beaucoup de detail sauf la marque du moteur monté dans ta machine?villiers ou AMC
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hondacrx



Masculin Nombre de messages : 9
Age : 37
Ville/Département : 63
ma moto: : Automoto 1949
Date d'inscription : 15/02/2014

MessageSujet: Re: 125 automoto ne veux pas démarrer   Lun 10 Mar 2014 - 20:53

Oui c est un moteur amc.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred115
Expert
Expert


Masculin Nombre de messages : 291
Age : 50
Ville/Département : AISNE
ma moto: : peugeot P 105.108.110.111.112.115.55.S57C;automoto A17.150ch;Terrot 175 L.100.ETM ;SOLEX 1947.1949.660.1400.2200.3300.3800;ETC,etc
Date d'inscription : 18/09/2011

MessageSujet: Re: 125 automoto ne veux pas démarrer   Mar 11 Mar 2014 - 21:21

l'avance est variable ;le plot haute tension bouge sue un collecteur en arc de cercle,souvent il n'est plus plane et cré des coupure
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hondacrx



Masculin Nombre de messages : 9
Age : 37
Ville/Département : 63
ma moto: : Automoto 1949
Date d'inscription : 15/02/2014

MessageSujet: Re: 125 automoto ne veux pas démarrer   Jeu 13 Mar 2014 - 21:46

Euh en faite j ai pas tout ca mon allumage est de marque ABG. Elle ne demarre toujours pas. Je commence à etre un peut desesperé. Voici ce que j ai fait
Remise a neuf du fil entre condo et rupteur
Remplacement rupteur par un neuf
Valeur bobine ht 3.7kohms
Condansateur neuf mais pas le meme car ruptur de stock chez les 2 webmarchand. Mais j avais testé le miens valeur = 475 nano farad. Le neuf fait 250nano farad. Mais l un ou l autre l etincelle n est pas violante. (Fine claire et courte).
Je suis convaincue que le condo est en cause mais ne trouvant plus le model d origine, je ne sais pas lequel acheter comme substitue.
Ce qu il me fait dire ca c est qu il faut toujours que mon rupteur est un ecart max i de 2 dixieme pour que j aillise une petite etincelle. Au reglage 4 dixieme meme avec les ruteur neuf , il ne sort aucune etincelle.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4275
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: 125 automoto ne veux pas démarrer   Sam 15 Mar 2014 - 7:34


_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 125 automoto ne veux pas démarrer   

Revenir en haut Aller en bas
 
125 automoto ne veux pas démarrer
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» 125 automoto ne veux pas démarrer
» [ Mercedes 300e 24v an 1990 ] la voiture ne veux plus redémarrer
» [tdi 90] a du tourner sans huile et ne veux plus démarrer
» Besoin d'aide, Land Rover ne veux plus démarrer
» [ ford escort break 1,8 D an 1995 ] moteur ne veux plus démarrer (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: