Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Mauvais fonctionement à chaud de ma gnome et rhone 125 R4D

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Monet junior
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 71
Age : 55
Ville/Département : MEZANGERS/ MAYENNE
ma moto: : FOLLIS 175 cm3 de 1954 à moteur Ydral
Suzuki Bandit 1200 S de 1997
Date d'inscription : 01/12/2013

MessageSujet: Mauvais fonctionement à chaud de ma gnome et rhone 125 R4D   Dim 13 Avr 2014 - 19:57

Bonjour à tous

je viens de redémarrer ma gnome et rhone 125 R4D

Cet hiver j'ai changé la Bobine HT car elle avait lâchée.
Maintenant dès que je fais quelques kilomètres , j'ai de l'essence qui pète dans le pot d'échappement.
Au ralenti ça va.

L'an dernier j'avais une ancienne bougie Marchal qui fonctionnait bien , je vais la remettre.

Aujourd'hui j'ai remplacé le condensateur par un autre ( qui n'est pas neuf ) , ça allait beaucoup mieux , mais elle a recommencé au bout de 5 km.

J'ai essayé avec une bougie NGK 6 HS : est cette bougie convient ? ne faut il pas une bougie plus chaude ?

Est ce qu'un condensateur peut mal fonctionner à chaud accéléré et bien fonctionner au ralenti ?

Je n'ai pas par contre nettoyé mon carbu et réservoir , peut être qu'il faudrait que je le fasse ?

Merci pour vos conseils précieux
A bientôt sur le net
Monet Junior
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 13545
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Mauvais fonctionement à chaud de ma gnome et rhone 125 R4D   Dim 13 Avr 2014 - 21:53

la Bobine HT que tu as mis est neuve
car tes symptômes ressemblent à une bobine fendue , donc dès que c'est chaud ,ça merdouille  crazy 

_________________
Deux  ou  trois cylindres  ,sinon rien

http://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm En ligne
Monet junior
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 71
Age : 55
Ville/Département : MEZANGERS/ MAYENNE
ma moto: : FOLLIS 175 cm3 de 1954 à moteur Ydral
Suzuki Bandit 1200 S de 1997
Date d'inscription : 01/12/2013

MessageSujet: Problème fonctionne à Chaud Gnome et rhone 125 R4D   Lun 14 Avr 2014 - 19:25

Bonsoir

Oui la bobine est neuve , mais pas le condensateur. j'en ai mis un autre que j'avais acheté il y a quelque temps.
Cela fonctionne mieux , mais j'ai l'impression que le moteur chauffe plus et que à chaud il y a quelques ratés d’allumage Koi 
Monet Junior.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Monet junior
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 71
Age : 55
Ville/Département : MEZANGERS/ MAYENNE
ma moto: : FOLLIS 175 cm3 de 1954 à moteur Ydral
Suzuki Bandit 1200 S de 1997
Date d'inscription : 01/12/2013

MessageSujet: Mauvais fonctionement à chaud de ma gnome et rhone 125 R4D   Dim 27 Avr 2014 - 21:14

Bonjour à tous

cà y est la Gnome rhone fonctione bien ! j'ai remis l'ancienne bougie, changé le condensateur, nettoyé les vis platinées , démonté le carbu , il était sale , filtre à air également nettoyé..
Je viens de faire un rally , environ 70 km , elle fonctionne très bien !

Le seul problème que l'on a eu , beaucoup de pluie ! mais bien équipé, on a quand même roulé !

Bonne sortie motarde à tous
  vvv 
monet Junior
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabien T
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 2368
Age : 55
Ville/Département : Montreuil 93
ma moto: : MZ 125 TS 1980
Date d'inscription : 28/02/2010

MessageSujet: Re: Mauvais fonctionement à chaud de ma gnome et rhone 125 R4D   Dim 27 Avr 2014 - 21:25

q dance  Super! J' aime bien cette machine , déjà son nom c'est un poème...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mauvais fonctionement à chaud de ma gnome et rhone 125 R4D   

Revenir en haut Aller en bas
 
Mauvais fonctionement à chaud de ma gnome et rhone 125 R4D
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» gnome et rhone 500CC V2
» Flat Gnome-Rhone V2
» Vente de pièces gnome rhone
» GNOME RHONE 500 CV2 belle restau
» [ Bmw E36 325tds ] problème de démarrage à chaud et froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: