Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème avec ma Flandria Libelle A

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
fabien T
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 2368
Age : 55
Ville/Département : Montreuil 93
ma moto: : MZ 125 TS 1980
Date d'inscription : 28/02/2010

MessageSujet: Re: Problème avec ma Flandria Libelle A   Ven 16 Mai 2014 - 23:15

j'ai édité au dessus (la clef du mystère) avec une mise en garde par ce que ça m'est arrivé...mais sur un vélo...et déjà c'était pas gentil pour les mollets et pénible en descente...alors j'imagine même pas avec un moteur  crazy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alexis67
Bricoleur
Bricoleur


Masculin Nombre de messages : 37
Age : 19
Ville/Département : Diemeringen/Alsace
ma moto: : - Yamaha RD 50 M (1980)
- Flandria Libelle A (1964)
Date d'inscription : 10/05/2014

MessageSujet: Re: Problème avec ma Flandria Libelle A   Sam 17 Mai 2014 - 8:13

Oui c'est assez pénible de pédaler dans le vide quand le pignon m'a laché la première fois j'ai pédalé comme un malade dans le vide en espérant que j'avancerai paspossible 

Alexis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4271
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Problème avec ma Flandria Libelle A   Sam 17 Mai 2014 - 8:51

Alexis67 a écrit:
Oui c'est assez pénible de pédaler dans le vide quand le pignon m'a laché la première fois j'ai pédalé comme un malade dans le vide en espérant que j'avancerai paspossible 

Alexis

....il y en a qui paient pour faire la même chose en salle de musculation ....et en plus , ils n'avancent pas d'un pouce !!!

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
carlovitch1
Expert
Expert


Masculin Nombre de messages : 500
Age : 51
Ville/Département : 66
ma moto: : XL 600 RM 1987
CR 500 1999
125 TSR 1994
Date d'inscription : 08/05/2013

MessageSujet: Re: Problème avec ma Flandria Libelle A   Sam 17 Mai 2014 - 12:26

Je ne sais pas s'il y a un site de vente spécifique, mais si tu regardes les annonces en Belgique tu en as un paquet à la vente, ou des brêles pour pièces.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème avec ma Flandria Libelle A   

Revenir en haut Aller en bas
 
Problème avec ma Flandria Libelle A
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème avec ma Flandria Libelle A
» Problème avec l'adresse mecapassion.fr
» Problème avec ma belle PIV 10
» problème avec l'antidémarrage de mon chrysler
» Problème avec garagiste

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: