Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 je n' y comprend plus rien !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rudy
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 72
Age : 43
Ville/Département : belgique
ma moto: : gillet herstal 175cc totalement restaurée de 1953 et gillet 250cc superconfort en cours de restauration !!!
Date d'inscription : 11/09/2011

MessageSujet: je n' y comprend plus rien !!!    Dim 24 Aoû 2014 - 10:09

bonjour , voila je reviens vers vous après de nombreuses heures passée sur mon petit moteur midget Villiers 98cc
alors une chose complétement abérrante un de mes 2 moteurs est complétement remis a neuf ( cylindre , piston , bague du vilo ) et ce moteur la il ne veux rien savoir il démarre très mal ( quand il démarre ) il tourne encore plus mal j y ai passé des weekend entier sur un petit moteur qui ne comporte que quelques pièces et aucun changement , je n y comprend plus rien il tourne aussi mal qu' avant sa refection compléte , rien a changé
et mon autre moteur ou je n' y ai absolument rien fait , celui la fonctionne , c est complétement fou
a savoir que je n ai qu' 1 carbu et 1 allumage donc a chaque fois je transfére les pièces de l' un sur l autre et 1 fonctionne et l' autre rien et tout ca avec le meme carbu et le meme allumage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xav
Admin
Admin
avatar

Masculin Nombre de messages : 8355
Ville/Département : 17
ma moto: :
Yamaha * Zundapp ...
Date d'inscription : 13/03/2007

MessageSujet: Re: je n' y comprend plus rien !!!    Dim 24 Aoû 2014 - 15:52

modère Sujet déplacé  vvv 

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
carlovitch1
Expert
Expert


Masculin Nombre de messages : 500
Age : 51
Ville/Département : 66
ma moto: : XL 600 RM 1987
CR 500 1999
125 TSR 1994
Date d'inscription : 08/05/2013

MessageSujet: Re: je n' y comprend plus rien !!!    Dim 24 Aoû 2014 - 22:12

Ca aurait tendance à prouver que le problème ne venait pas du piston. Pour que ton moteur tourne il te faut vérifier les fondamentaux: compression, étincelle au bon moment et arrivée du mélange.
Les joints moteur sont-ils étanches (si le mélange air-essence se fait la malle lors de la pré-compression ça ne peut pas bien marcher)?

Est-ce que l'échappement n'est pas bouché ou très calaminé? le filtre à air s'il y en a laisse-t-il passer l'air convenablement?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2nis
Expert
Expert


Masculin Nombre de messages : 593
Age : 61
Ville/Département : Haut Cerf/yonne
ma moto: : RT1/It175/Suzuki Ts
Date d'inscription : 06/12/2013

MessageSujet: Re: je n' y comprend plus rien !!!    Lun 25 Aoû 2014 - 13:53

Moi je ne vois qu' une mauvaise étanchéité des joints "spi"du bas moteur...

Le piston n'a t'il pas été monté à l'envers? (flèche vers l'admission par exemple..!)
(j'ai vu cela une fois!)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rudy
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 72
Age : 43
Ville/Département : belgique
ma moto: : gillet herstal 175cc totalement restaurée de 1953 et gillet 250cc superconfort en cours de restauration !!!
Date d'inscription : 11/09/2011

MessageSujet: Re: je n' y comprend plus rien !!!    Sam 30 Aoû 2014 - 21:00

bonjour , il n y a pas de joint spy au bas moteurs ny de roulement mais simplement de large bague en bronze
l' échappement est complétement libre je dois meme essayer de refaire le silencieux d origine ou le changer
il n y a pas de filtre a air et le piston est monté a l' endroit
des news maintenant , mon moteur revient de chez le tourneur et il a tout vérifié les plans de joints il y avait un écart de 5/10 a certain endroit entre les 2 carters et aussi une déformation a la base du cylindre donc tout a été rectifié
donc maintenant aulieu d un joint de 5/10 entre les 2 carters je dois mettre un joint de 1 mm pour ratraper ce qui a été enlevé
je vai essayer ca au plus vitte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4271
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: je n' y comprend plus rien !!!    Sam 30 Aoû 2014 - 21:21

pardi ,tu m'étonnes qu'il ne voulait pas chanter ce petit moulin !!! paspossible

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: je n' y comprend plus rien !!!    

Revenir en haut Aller en bas
 
je n' y comprend plus rien !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» je comprend plus rien a mon moteur
» sortie silure et j y comprend plus rien!!!
» reglement peche,je comprend rien
» plaquette arrière comprend rien? l'avant impec
» Ça n'gâche rien ... ou si peu !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: