Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Pas d'allumage à la Bougie...

Aller en bas 
AuteurMessage
Ricou



Masculin Nombre de messages : 2
Age : 47
Ville/Département : Limoges
ma moto: : Suzuki TS 50 - ER 21
Date d'inscription : 18/03/2018

MessageSujet: Pas d'allumage à la Bougie...   Dim 18 Mar 2018 - 21:37

Salut,
Sur ma vieille Suz TS 50 ER 21 à vitesses (la grande classe !!!) je viens de changer le rupteur et le condo. cependant, toujours pas d'allumage sur la bougie ... Pbs de fil ? de bobine Haute tension ? comment tester tout cela afin de ne pas investir 90 euros sur une bobine qui n'aurait pas besoin d'être remplacer ??
( J'ai des étincelles sur les vis platinées du rupteur à chaque tour du volant magnétique)

D'avance merci des conseils
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco
Admin
Admin
avatar

Masculin Nombre de messages : 14122
Age : 55
Ville/Département : vers toulouse
ma moto: : BMW R 1100 GS /GSA 2013
Date d'inscription : 14/08/2005

MessageSujet: Re: Pas d'allumage à la Bougie...   Jeu 22 Mar 2018 - 23:05

Déplacé dans Dépannage Very Happy

_________________
Deux  ou  trois cylindres  ,sinon rien

https://www.youtube.com/watch?v=Htq70Umaj9c&feature=player_embedded

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dun-sur-auron.superforum.fr/index.htm En ligne
yann33
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 81
Age : 27
Ville/Département : gironde
ma moto: : motobécane D45S
Date d'inscription : 07/11/2015

MessageSujet: Re: Pas d'allumage à la Bougie...   Ven 23 Mar 2018 - 10:55

salut, tu dis que tu as changé rupteur et condo, si tu remet ceux d'origine a tu une étincelle?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
unepatte
Expert
Expert
avatar

Masculin Nombre de messages : 279
Age : 48
Ville/Département : 87
ma moto: : 125 cg 2005, 125 dtre 1994, 1200 sportster 1991
Date d'inscription : 14/03/2016

MessageSujet: Re: Pas d'allumage à la Bougie...   Ven 23 Mar 2018 - 17:57

tu colle une bobine de 103 peugeot rupteurs, ca fait le boulot pareil mais pour moins cher (- de 15€) vérifié sur une 125 dtmx.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4366
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: Pas d'allumage à la Bougie...   Sam 24 Mar 2018 - 21:15

bonsoir !
le condensateur est censé donner une coupure plus franche aux rupteurs et éviter les étincelles qui peuvent vite bousiller les grains des rupteurs !
vérifies bien tes branchements...



_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pas d'allumage à la Bougie...   

Revenir en haut Aller en bas
 
Pas d'allumage à la Bougie...
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: