Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 petit soucis avec ma "vieille"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alexdu16
mécano
mécano


Masculin Nombre de messages : 123
Age : 35
Ville/Département : angoulême
ma moto: : zx7r de 99
Date d'inscription : 16/09/2011

MessageSujet: petit soucis avec ma "vieille"   Dim 6 Nov 2011 - 15:19

salut !

bon oui oui je sais c'est pas une ancienne mais bon vous avez peu etre une idée :

avec mon zx6r quand je la demarres a froid , petit coup de starter elle demarre impeccable. Une fois qu'elle est bien chaude puis apres avoir roulé avec je l'eteinds, et au moment de repartir on entend le demarreur se mettre en route mais elle ne veut plus demarrer. je suis obligé d'attendre presque 10 min pour qu'elle demarre enfin.Pour info j'ai fait faire la synchro carbu, bougies neuves, filtre a air neuf.Kawa a vérifié la batterie et ils m'ont dit qu'elle etait bonne......... donc je me poses la question : est ce que ça viendrait du commodo ou le demarreur est positionné dessus, bobines ?????

merci
alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alabo
expert Pro
avatar

Masculin Nombre de messages : 1230
Age : 58
Ville/Département : Leignon (CINEY Belgique)
ma moto: : Bmw 100RT 1980 ; CD50Honda1970 ;Honda C310S/1964 ;Suzuki A50/1970; Cub 50 1966 ;Dax 1970 ; Vespa 50, 125, 150, 180, 200 de1960 à 1980 ......
Date d'inscription : 22/10/2011

MessageSujet: Re: petit soucis avec ma "vieille"   Dim 6 Nov 2011 - 23:04

d'ordre géneral , si elle merchait bien avant d'y faire ta petite "révision "

pour moi ça vient de se qu'on a touché :surprise: :surprise: :surprise:

sychronisation carbu!!!!! à quoi il on toucher !!!!!

c'est surement une connerie , du style le filtre à air mal repositionné ou réglée pas assé riche

ou si nouvelle bougies pas le bon dégré thermique ( si c'est le ca , tu peux trouer un pistont pleur pleur) ce qui espliquerait les difficultées de démarrage à chaud

quand tu accélère elle n'a pas de trou?????

tu dois trouver d'ou ça vient car tu risque de déterriorer ton moteur letonne letonne

les mécanos dans les garages (même réputé) ne sont plus comme les vieux de la vielle si ils n'ont pas l'ordi ils sont perdu et pour ce qui est d'interpréter ce que dit l'ordi , cest encore autre chose !!!!

mais je suis certain à 99% que ça vient que ou tu as fait faire ta révision il se sont gourés sur un truc ou l'autre et parfois plusieurs truc du même coup

je serrais de toi , je la fais revérifier par un autre garrage et surtout pas par le même mécano nuts nuts


Mais il y a une chose que tu dois savoir , LES CONSEILLEUR NE SONT PAS LES PAYEURS ET TU FAIS COMME TU LE SENTS !!!!






Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu16
mécano
mécano


Masculin Nombre de messages : 123
Age : 35
Ville/Département : angoulême
ma moto: : zx7r de 99
Date d'inscription : 16/09/2011

MessageSujet: Re: petit soucis avec ma "vieille"   Lun 7 Nov 2011 - 7:10

salut merci de ta reponse. alors pour ce souci,lorsque l ancien proprio l avait demarree ell avait fait la meme chose et avait mit ca sur le coup de la batterie.... j y ai cru, maintenant il avait pe etre raison la batterie est pe etre hs.... mais je trouves ca bizarre qu elle demarre impec a froid et moins bien a chaud.... sinon rien de suspect en roulant,pa de trous a l acceleration.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexdu16
mécano
mécano


Masculin Nombre de messages : 123
Age : 35
Ville/Département : angoulême
ma moto: : zx7r de 99
Date d'inscription : 16/09/2011

MessageSujet: Re: petit soucis avec ma "vieille"   Mar 15 Nov 2011 - 20:07

bon visiblement j'ai l'impression que mon petit soucis a disparu depuis que j'ai changé la batterie...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: petit soucis avec ma "vieille"   

Revenir en haut Aller en bas
 
petit soucis avec ma "vieille"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit soucis avec ma "vieille"
» Petit coucou avec besoin d'avis :D
» petit tour avec Nino
» Petit soucis avec ma mini BRITISH OPEN.
» Petit soucis avec ma K5

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: