Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 remise en route d'un AU33

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
phil2104
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 80
Age : 51
Ville/Département : Province de Namur
ma moto: : Ar50(1988)
cb250rs(1980)
sbarrazino(1959)
AU 33(1954)
Date d'inscription : 17/08/2015

MessageSujet: Re: remise en route d'un AU33   Mer 26 Aoû - 19:41

oui AV ou AU c'est pareil ,

pour réduire les frais on peut voir en poste restante ou un truc du genre , j'habite a 7 km de la France nuts , du coter Champagne ardenne , Givet est a 7km , Rocroi 30km .... , je me faisait livrer des livres a Revin dans un tabac .... Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil2104
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 80
Age : 51
Ville/Département : Province de Namur
ma moto: : Ar50(1988)
cb250rs(1980)
sbarrazino(1959)
AU 33(1954)
Date d'inscription : 17/08/2015

MessageSujet: Re: remise en route d'un AU33   Jeu 27 Aoû - 19:09

tien j'ai appris aujourd'hui 2 ou 3 bricoles



par exemples se numéro sur le carbu ....

BA 540 b 6/60 >
BA est le type de carbu
les 3 chiffres suivant indique la fiche de réglage a laquelle il faut se référer ,
et ensuite la date de fabrication , juin 1960

pareil pour le n° de moteur 2691296 >1960 aussi



c'est un des coter que j'aime dans la restauration , en apprendre sur une marque ou un modèle et pas seulement en ouvrant les entrailles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4227
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: remise en route d'un AU33   Jeu 27 Aoû - 20:24

.les boules...tout à l heure j étais à Maubeuge....et la béquille est à la maison...

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stephan Ar CG
pilier du forum
pilier du forum
avatar

Masculin Nombre de messages : 1714
Age : 39
Ville/Département : Douarnenez 29
ma moto: : Virago XV 125 S / 2001

Motoconfort CM40 Deluxe / Cyclo de 1973.
Date d'inscription : 19/04/2013

MessageSujet: Re: remise en route d'un AU33   Jeu 27 Aoû - 20:39

@ Le Basque

C'est toujours comme ça: Tu as des coïncidences géniales, ce qui l'est moins c'est qu'il temanque toujours "le" truc qui te permettrait d'en profiter. salut!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil2104
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 80
Age : 51
Ville/Département : Province de Namur
ma moto: : Ar50(1988)
cb250rs(1980)
sbarrazino(1959)
AU 33(1954)
Date d'inscription : 17/08/2015

MessageSujet: Re: remise en route d'un AU33   Dim 30 Aoû - 19:33

quelques nouvelles

aujourd'hui matin j'ai  passer un peut de temps dessus ,


sur le phare avant


puis l'arrière


Luxor


et la partie cycle est terminée




je continue a en apprendre un peut plus et cette fois sur le système d'embrayage équipant ce modeste 2 roues , système Dimoby


le premier est le modèle de base première génération



le second le dinoby



il est clair que c'est le dinoby qui est sur ma Mob



et l'explication du fonctionnement ... en théorie le Dimoby n'était pas monter sur les AV/AU33 mais il est apparu chez tobec en 1957 , ma Mob étant de 1960.....

En fait, l'embrayage premier modèle est un embrayage simple effet, les masselottes ne s'écartent que lorsque la roue tourne ( à environ 7km/h)
en dessous de cette vitesse les ressorts ramènent les masselottes à la position repos ( débrayage ).
Si on accélère lorsque la machine en arrêté, le tambour qui est solidaire du moteur, tourne dans le vide, l'embrayage ne se fait que dans un sens :
De la roue vers le moteur .

Dans le système Dimoby, il y a le même principe de masselottes ( celles que l'on voit sur ta photo ) qui permettent de démarrer le moteur
Mais il y a aussi les petites lamelles qui sont sur le tambour d'embrayage ( solidaire du moteur )et qui, lorsque tu accélères s'écartent avec la force
centrifuge et permette de faire avancer la Mob, puis vers 7 km/h, les masselottes intérieures s'écartent aussi et solidarise l'ensemble pour éviter
le patinage


Dernière édition par phil2104 le Lun 31 Aoû - 14:59, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4227
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: remise en route d'un AU33   Dim 30 Aoû - 19:53

c'est bien le DIMOBY que j'avais sur la petite Huguette mais j'ai dû le découper car trop rouillé dedans ,rien à faire ,mortibus !

ce weekend a été trop court pour te préparer le colis de la béquille ( rentré samedi après midi et départ ce soir )

mp !

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil2104
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 80
Age : 51
Ville/Département : Province de Namur
ma moto: : Ar50(1988)
cb250rs(1980)
sbarrazino(1959)
AU 33(1954)
Date d'inscription : 17/08/2015

MessageSujet: Re: remise en route d'un AU33   Dim 30 Aoû - 20:05

il n'y a rien qui presse , je vais voir mp Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TS125
mécano
mécano


Masculin Nombre de messages : 131
Age : 54
Ville/Département : Verneuil 78
ma moto: : mz
Date d'inscription : 01/04/2011

MessageSujet: la mob   Mar 15 Sep - 18:11

J 'ai quasiment la même, moi c 'est une AU32E, les gars du forum Tobec m' ont dit qu 'elle n' avait été fabriquée qu 'en 1960 donc pas courante.

J 'ai aussi une AU 32S (poulie, pas d 'embrayage)...

L' allumage va certainement t 'emmerder, car les bobines hautes tensions internes font souvent tilt, tu auras "la panne des 10 minutes", soit bobine soit condo mort ! Sur celle a poulie obligé de monter une bobine externe (comme les mobs plus récentes, l' autre a embrayage ca va pour le moment.

Vas y Maurice, continue de frotter.

Photo des deux miennes: Celle à poulie:





Celle à embrayage: photo de l' annonce.







Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil2104
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 80
Age : 51
Ville/Département : Province de Namur
ma moto: : Ar50(1988)
cb250rs(1980)
sbarrazino(1959)
AU 33(1954)
Date d'inscription : 17/08/2015

MessageSujet: Re: remise en route d'un AU33   Mar 15 Sep - 18:54

elles sont bien belles Wink

oui apparemment pas mal  de soucis niveau allumage sur les Mobylette , je n'ai pas encore redémarrer le moteur , les joints sont en court d'envoi , je verrai se que dira l'allumage ,

je n'ai pas vraiment envie de mettre une bobine externe , si il y a soucis j'essayerai peut être de refaire la bobine >fil 0.8 ...... vernis + chatterton.....



Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dav27
Expert
Expert


Masculin Nombre de messages : 304
Age : 50
Ville/Département : eure
ma moto: : paloma, d98, , av89 balancier,sp98 ,z46c, moby, d45s
Date d'inscription : 24/12/2014

MessageSujet: Re: remise en route d'un AU33   Mar 15 Sep - 19:03

tu ne pourras pas refaire ta bobine
le premier enroulement et en fil tellement fin que sans machine speciale c est mort

Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil2104
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 80
Age : 51
Ville/Département : Province de Namur
ma moto: : Ar50(1988)
cb250rs(1980)
sbarrazino(1959)
AU 33(1954)
Date d'inscription : 17/08/2015

MessageSujet: Re: remise en route d'un AU33   Mar 15 Sep - 19:23

dav27 a écrit:
tu ne pourras pas refaire ta bobine
le premier enroulement et en fil tellement fin que sans machine speciale c est mort

Wink

voilà qui est embêtant Rolling Eyes

je savais qu'il y avait 2 fils d'épaisseur différente (basse et haute tension) que le nombre de tour était important mais je ne savais pas qu'un des 2 était si fin , ...

j'essayerai de planquer une bobine HT  le moins visible , si c'est nécessaire Wink

merci pour cette info


Dernière édition par phil2104 le Mar 15 Sep - 19:36, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dav27
Expert
Expert


Masculin Nombre de messages : 304
Age : 50
Ville/Département : eure
ma moto: : paloma, d98, , av89 balancier,sp98 ,z46c, moby, d45s
Date d'inscription : 24/12/2014

MessageSujet: Re: remise en route d'un AU33   Mar 15 Sep - 19:34

de rien
garde le gros enroulement et met une bobine externe oui
Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4227
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: remise en route d'un AU33   Mar 15 Sep - 21:03

TS125 a écrit:
J 'ai quasiment la même, moi c 'est une AU32E, les gars du forum Tobec m' ont dit qu 'elle n' avait été fabriquée qu 'en 1960 donc pas courante.

J 'ai aussi une AU 32S (poulie, pas d 'embrayage)...

L' allumage va certainement t 'emmerder, car les bobines hautes tensions internes font souvent tilt, tu auras "la panne des 10 minutes", soit bobine soit condo mort ! Sur celle a poulie obligé de monter une bobine externe (comme les mobs plus récentes, l' autre a embrayage ca va pour le moment.

Vas y Maurice, continue de frotter.

Photo des deux miennes: Celle à poulie:





Celle à embrayage: photo de l' annonce.








j'ai la seconde et troisième ,une AV 33 + un cadre


_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alabo
expert Pro
avatar

Masculin Nombre de messages : 1226
Age : 57
Ville/Département : Leignon (CINEY Belgique)
ma moto: : Bmw 100RT 1980 ; CD50Honda1970 ;Honda C310S/1964 ;Suzuki A50/1970; Cub 50 1966 ;Dax 1970 ; Vespa 50, 125, 150, 180, 200 de1960 à 1980 ......
Date d'inscription : 22/10/2011

MessageSujet: Re: remise en route d'un AU33   Mar 15 Sep - 23:55

dav27 a écrit:
de rien
garde le gros enroulement et met une bobine externe oui
Wink

tu dois enlever l'enroulement avec le fin fils sur la bobine (secondaire ) et garder l'enroulement avec le gros fils (primaire) sans l'abimer , important

perso , je le fais souvent sur les vieux moteur de vespa   , mais je vire tout , et je refais un nouveau primaire sur le "moyeux" d'origine de la bobine avec du fils de +-1mm (je remplis la bobine et verni en bombe incolore entre les couches et par dessus  à la fin)   j'ai fabriqué un petit "moulin" à cet effet que je fixe dans un étau

et puis je monte une nouvelle bobine HT ducati 6v  et j'obtiens environ 25000v à 30000v à l'étincelle ,elle saute à plus ou moins 8mm ,(pour info , un allumage électronique donne environ 50000v) que avec les bobines à deux étages elles donnent au max  environ 11000v et l'étincelle commence seulement à sauter entre 3 et 4 mm , c'est très peu, pour que ça fonctionne avec si peu de voltage on ne sait pas mettre plus de 0,3 ou 0,4mm d'écartement à la bougie  ce qui est très peu et cause souvent des difficultés de démarrage (surtout à chaud )

bon travail ...... Amitiés Alain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TS125
mécano
mécano


Masculin Nombre de messages : 131
Age : 54
Ville/Département : Verneuil 78
ma moto: : mz
Date d'inscription : 01/04/2011

MessageSujet: non non non...   Mer 16 Sep - 7:22

Stooooooooop, nan nan nan...

Faut arrêter les conneries les gars, sinon la momylette é marchera pue !

Voilà ce que j' ai fait (attention, je suis loin d 'être un champion là dessus, un gars qui est LUI un champion de monde de l' allumage) m' a bien sorti de la M.

Déjà, d 'après les mecs du forum Motobec (qui savent de quoi ils parlent) font tous ça...

Déjà, les condos d 'origine refabriqués sont souvent des trucs Chinois qui tiennent 10 mn, à fuir !!!!

Bien sur, un gars (Fluky) en fabrique des électroniques à un tarif genre 5 ou 7 euros,*et en plus, ils se montent à la place des condos d 'origine sans bricolage !!!

Ils remplacent quasiment tous la bobine d 'allumage interne (haute tension) par une bobine de 88 (la bleue) qui est la même bobine mais en basse tension.
Plus facilement "trouvable" qu 'une haute tension interne, qui même neuve d 'ancien stock vous dira Merde dans les mois qui suivent. Cette bobine se monte elle aussi en lieu et place de la bobine d 'origine, donc là encore pas de bricolage.

Il suffit après de tirer un fil des vis platinées à la bobine haute tension (vous savez, la bobine jaune que l' on voit sur les mobs, sous le réservoir), qu 'il suffit de cacher sous un carter moteur (et il y a de la place sur un vieille AVxx).

Le petit fil passe dans le truc en plastoc jaune où se branche normalement le fil qui part à l' antiparasite qu 'il suffit de vider.

Une fois la bobine fixée là et comme vous voulez, il suffit (encore) de mettre un fils de la bobine jaune sur une masse (le moteur est l' idéal).

Un fils d 'antiparasite, un (moche) anti parasite NGK en plastoc noir, et une bonne bougie et hop, chauffe Marcel. Je sais, le NGK n 'est pas beau, mais les anti parasite d 'origine eux aussi sont comme vous et moi, vieux et nazes ! !

J' ai galéré des semaines entières avec la AV à poulie, (pas d 'embrayage, une fois ce système monté, et a pété au quart de tour, elle elle démarre TOUJOURS à chaud comme à froid sans pédaler comme un con pendant 10 mn !

PETIT RAPPEL: INTERDIT DE PEDALER SUR LA BEQUILLE !!!!!!!!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TS125
mécano
mécano


Masculin Nombre de messages : 131
Age : 54
Ville/Département : Verneuil 78
ma moto: : mz
Date d'inscription : 01/04/2011

MessageSujet: hop   Mer 16 Sep - 7:25

J 'ai oublié, la bobine jaune se trouve pour 15 balles sur le net, c 'est une reproduction Chinoise (elle aussi), la marque est WOVI, testée et approuvée par les gars du Tobec clube....

Comme je suis sur que vous n' avez rien pigé, je suis obligé de descendre dans la cave, de sortir une TS bleue, la AV32e , puis sortir la AV32s, de démonter le carter et faire des photos ! ! !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TS125
mécano
mécano


Masculin Nombre de messages : 131
Age : 54
Ville/Département : Verneuil 78
ma moto: : mz
Date d'inscription : 01/04/2011

MessageSujet: Montre moi ta bobine.........   Mer 16 Sep - 10:49



J 'ai contacté le gars Fluky pour lui demander de t' aider, voilà sa première réponse:

Tu peux aussi répondre que rebobiner la partie HT c'est mission impossible sans équipements spéciaux, il y a 20 000 tours de fil de quelques centièmes de diamètre, et ceci sans le casser...

Bon, c 'est clair main te nan ?

Je colle les photos que j' ai prises ce matin sur mon PC, et j' ouvre le feu dans 30 mn.
Vous comprendrez tout ! ! !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TS125
mécano
mécano


Masculin Nombre de messages : 131
Age : 54
Ville/Département : Verneuil 78
ma moto: : mz
Date d'inscription : 01/04/2011

MessageSujet: hop hop   Mer 16 Sep - 12:03

Bon, voilà ce que tu vas avoir quand tu auras démonté le volant magnétique.
ATTENTION, l' écrou du volant se dévisse en tournant VERS LA DOITE !



La bobine d 'allumage est celle du haut (en plastoc moulé)....et le condo est à gauche, il tient avec 2 petites vis.

Voilà ce que tu as en sortie de volant, le fil rouge part direct à l' antiparasite:



Bah tout ca, il faut l' oublier ! ! !

Je vais manger et je reprend le micro en rentrant!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alabo
expert Pro
avatar

Masculin Nombre de messages : 1226
Age : 57
Ville/Département : Leignon (CINEY Belgique)
ma moto: : Bmw 100RT 1980 ; CD50Honda1970 ;Honda C310S/1964 ;Suzuki A50/1970; Cub 50 1966 ;Dax 1970 ; Vespa 50, 125, 150, 180, 200 de1960 à 1980 ......
Date d'inscription : 22/10/2011

MessageSujet: Re: remise en route d'un AU33   Mer 16 Sep - 14:42

[quote="TS125"]Stooooooooop, nan nan nan...

Faut arrêter les conneries les gars, sinon la momylette é marchera pue !



il est claire si on trouve facilement les pièces pour passer d'un primaire et secondaire sur une bobine à un primaire te un secondaire "séparer" que c'est beaucoup plus facile (et souvent moins couteux)

maintenant d'ordre général il y à pour certaine situation ou ON NE TROUVE RIEN et la , je peux t'assurer que ma méthode fonctionne très bien (et pour un prix plus que raisonnable et à la portée de presque tous qui ont un peu de doigté Very Happy )

et cette méthode ne fonctionne pas que un jour ou deux , ça fait plus de15 ans que je répare des "allumages" de la sorte et ils fonctionne toujours à merveille

et quand tu parles des "Chinoiseries" , c'est vrais qu'il y a de la merde (celle que certaine personne parlent et retiennent) mais aussi de la très bonne qualité

pour exemple j'ai acheté des condensateur pour les allumage de vespa 6V chez vespa et dans des sachet "vespa" et une vraie misère (il fonctionne en moyenne 30mimutes) j'en ai acheter en Asie et pour le tiers du prix(frais de port compris) et plus jamais de problème (maintenant je ne monte plus que des pareilles et je ne suis plus ennuyé salut )



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TS125
mécano
mécano


Masculin Nombre de messages : 131
Age : 54
Ville/Département : Verneuil 78
ma moto: : mz
Date d'inscription : 01/04/2011

MessageSujet: Yavolts.   Mer 16 Sep - 15:10

Bon, je suis reviendu:

Déjà, trouvez une bobine interne basse tension (bobine pour mob avec moteur AV7 plus récent que votre mixer).
Sur votre bobine à la con, vous devez avoir un pic, sur l' autre vous ne devez avoir qu 'un petit fil (fil qui part aux vis platinées).

La bobine d 'origine:



La bobine qu 'il vous faut:




Après l' ouverture du volant (et avant de changer la bobine), il convient de mesurer comme l' explique mon dessin.
En effet, si vous "réglez" mal la bobine, soit elle sera trop éloignée du volant magnétique, soit elle frottera dedans !

Et oui, les bobines "autocentreuses" sont arrivées plus tard, donc il faut déjà mesurer.
J 'ai bonne mine, moi je l' ai fait au pif.....



Regardez bien le schéma d 'origine, vous verrez en bac à droite une espece de truc qui (ref 16516, centreur d 'induit INDISPENSABLE) était vendu par Tobec pour centrer les bobines sur le plateau. Rassurez vous, aucun des anciens vendeurs de mob que je connais ne l' avait..



Bon, maintenant, la fameuse bobine wovi, vendue entre 15 et 20 euros (Chinoise, mais qui tient le coup), photo du net...



Le condo de l' ami Fluky ressemble à ça, regardez bien, les 2 trous reçoivent les 2 vis qui fixent le condo d 'origine, donc aucun bricolage à la one again. et le fil (avec la petite cosse ronde) se fixe sur les vis platinées (là encore, à la place de l' origine.....en bref un condo électronique pas cher et qui marche ! ! !



Vous aurez aussi besoin d' un morceau de fil assez long (genre 20 cm), assez costaud avec une cosse ronde à chaque extrémité (prévoyez des cosses avec des trous tournant autour de 8mm de diamètre) CAR: l' une des cosses doit se fixer sur une des deux vis qui est sur la bobine Wovi, et l' autre bout sur une masse moteur (un des écous fermant le bas moteur est l' idéal), comme je ne sais pas où vous fixerez la bobine, prévoyez du mou......



Bon, la mise en situation:

Photos crados prises ce matin à l' arrache dans la cave sur ma mob (montage pourave, mais en vitesse mais je voulais que ma mob tourne pour hier).

J 'ai du fixé la bobine Wovi avec des colliers en plastoc, comme un gros bourrin. Regardez bien, elle est devant le garde boue, avec une des deux vis qui dépasse à la verticale (derrière le pédalier)....donc elle tient parce qu 'elle ne veut pas tomber....



Prendre le gros fil, qui sera donc un fil de masse) le fixer sur une des deux vis de la Wovi, et l' autre extrémité sur l' écrou moteur (n' importe lequel, on s 'en fout). Comme ça: regardez bien, on voit le gros fil noir avec sa cosse fixée sur le moulin. Normalement, sur une mob déjà équipée d' origine, même si la bobine est fixée sur le cadre, il y a quand même une tresse de masse, donc....



Bon, voilà qui est fait. Maintenant, vous videz le connecteur en plastoc jaune ou est branché le fil d 'origine de l' antiparasite (il se dévisse facilement du plateau). Vous prenez un fil assez long (pas besoin d 'une grosse section) avec une petite cosse ronde à une extrémité (elle se fixe elle aussi sur les vis platinées), vous passez le fil dans le cone en plastoc jaune) et l' autre bout doit avoir une cosse plate femelle (qui se branche sur la bobine Wovi). Vous ne pouvez pas vous planter, il n' y a qu' un seul endroit avec une cosse plate sur la bobine).
Bien sur, ne fixez pas tout de suite la cosse plate sur le fil, sinon vous ne pourrez pas la passer dans le cone en plastoc....

Bon, Bah il n' y a plus qu' à brancher le fil de l' antiparasite (pareil, ca se vend 10 roupies le mètre, encore une fois suivant où la bobine sera installée, le fil devra être long.....

Une bougie pas pourrie, un moche anti parasite NGK et la mob doit péter !

MAINTENANT, POUR CEUX QUI VEULENT UN KIT COMPLET DEJA PRET, (c 'est l'idéal), DEMANDEZ MOI EN MP LES COORDONNEES DU GARS QUI FABRIQUE LUI MEME SES KITS, SEULE LA BOBINE BASSE TENSION SERA UNE BOBINE D ORIGINE, MAIS IL EST INGENIEUR EN ELECTRONIQUE ET VU LE MATOS QU IL A POUR TESTER LES BOBINES IL A MON ENTIERE CONFIANCE......











Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TS125
mécano
mécano


Masculin Nombre de messages : 131
Age : 54
Ville/Département : Verneuil 78
ma moto: : mz
Date d'inscription : 01/04/2011

MessageSujet: Re: remise en route d'un AU33   Mer 16 Sep - 15:21

Il est vrai que pas mal de trucs Chinois fonctionnent bien (heureusement), et que ca on l' oublie souvent..
J 'en veux pour preuve la fameuse Wovi, qui est fiable.

Bon, le reste, je n' en sais rien, c 'est pour cela que je ne tire sur rien, le seul condo Chinois avec lequel j' ai eu un problème a été accusé pour rien, j' avais mal positionné le fil (qui a été raboté par la came).....donc masse au bout de 10 mètres.....un Novi d 'origine m' aurais baisé de la même façon ! ! ! !

Et sur mon Vespa PX de 2011, le volant magnétique est Chinois ! ! là je trouve que Vespa déconne un peu quand même..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil2104
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 80
Age : 51
Ville/Département : Province de Namur
ma moto: : Ar50(1988)
cb250rs(1980)
sbarrazino(1959)
AU 33(1954)
Date d'inscription : 17/08/2015

MessageSujet: Re: remise en route d'un AU33   Ven 18 Sep - 19:19

Wink merci pour ces infos , il y a de quoi faire 8-)

aujourd'hui j'ai juste un peut nettoyé l'extérieur du  moteur  histoire d'y voir plus clair ,  demain je nettoie l'intérieur , ........révision , remontage , et repose de la bête

je ne suis pas un adepte du sablage et surtout pas sur un moteur  endesacord  nuts

donc c'est nettoyage a la main , je ne veut pas du neuf ,juste un bon refroidissement  8-)






Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4227
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: remise en route d'un AU33   Ven 18 Sep - 20:44

tu as bien le même moulin que moi !


tu vois ,si tu n'as pas de bloque volant ,tu prends une clé à filtre ordinaire et un peu de cerclage acier de récup .Ainsi tu fais une clé spéciale volant magnétique !  


_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil2104
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 80
Age : 51
Ville/Département : Province de Namur
ma moto: : Ar50(1988)
cb250rs(1980)
sbarrazino(1959)
AU 33(1954)
Date d'inscription : 17/08/2015

MessageSujet: Re: remise en route d'un AU33   Ven 18 Sep - 21:00

je l'ai débloquer en le tenant fermement a la main , une clé plate a œillet sur l'écrou et un coup sec sur la clé  nuts

j'ai dù avoir de la chance  8-) , je vais me fabriquer un bloque volant aussi , j'ai une sangle de volet qui traine , ça vas le faire ,  Wink

en bout d'axe , tu n'a pas de graisseur non plus ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le basque
Big chef pilier
Big chef pilier
avatar

Masculin Nombre de messages : 4227
Age : 60
Ville/Département : LAUJUZAN ( trou du cul du Gers)
ma moto: : quad HYTRACK 510 4/4
MOTOB2CANE AV 34 de 1954
Date d'inscription : 04/11/2012

MessageSujet: Re: remise en route d'un AU33   Ven 18 Sep - 21:04

phil2104 a écrit:
je l'ai débloquer en le tenant fermement a la main , une clé plate a œillet sur l'écrou et un coup sec sur la clé  nuts

j'ai dù avoir de la chance  8-) , je vais me fabriquer un bloque volant aussi , j'ai une sangle de volet qui traine , ça vas le faire ,  Wink




oui bien sûr que ça va le faire ! la clé à filtre coûte deux ou trois sesterces et pour mon cas un bout de cerclage de palette se trouve gratuitement partout


_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: remise en route d'un AU33   

Revenir en haut Aller en bas
 
remise en route d'un AU33
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» Restauration, remise en route d'une Kawa 750 GPZ R1
» plein de pitis tracas... de remise en route KZ750
» mz ets 125... restauration ou simple remise en route?
» Presentation et remise en route de mon 250 ETZ
» Lien ver VAR : remise en route gtv6

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: RESTAURATION-
Sauter vers: