Le forum de la moto ancienne (et du 50!)


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème de 55C qui broute et qui cale !..

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Steph de Rennes
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 53
Age : 43
Ville/Département : Rennes - 35
ma moto: : Peugeot 55 1951
Solex 1600 de 1954
Une Bleue
Date d'inscription : 07/11/2015

MessageSujet: Problème de 55C qui broute et qui cale !..   Jeu 25 Fév 2016 - 10:33

Bonjour à tous !
Bon, voilà mon problème ! Ma Peugeot 55C démarre sans trop de caprices, mais elle tourne bizarrement ! Pas moyen de lui garder un régime au ralenti, et lorsqu'elle tourne correctement il y a des trous à l'accélération, comme si elle s'étouffait ! Elle a du mal à monter dans les tours, et finit toujours par caler !..
Il n'y a qu'une fois ou elle a tourné à merveille, j'ai pu rouler sur 1 km sans problème, puis tout d'un coup : broutage, et calage !.
Au démontage, la bougie est humide, voire très humide d'essence.
Commande de starter au milieu, c'est le meilleur compromis que j'ai trouvé pour qu'elle tourne correctement (enfin, si on peut dire !.. Wink )
Mon réservoir a été nettoyé, mon filtre à essence est propre, sans résidus, ma bougie et mes rupteurs sont neufs, carbu Gürtner nettoyé à fond (mais peut-être mal réglé ?.. ).
Serait-ce mon avance à l'allumage qui serait mal réglée ?...
Si quelqu'un a des pistes à me donner, je suis preneur, ha ha !
En tout cas, merci d'avance pour vos réponses !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph de Rennes
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 53
Age : 43
Ville/Département : Rennes - 35
ma moto: : Peugeot 55 1951
Solex 1600 de 1954
Une Bleue
Date d'inscription : 07/11/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Jeu 25 Fév 2016 - 10:37

Ha, et pour info, je suis sur la route la semaine, donc ne soyez pas surpris par la lenteur de mes réponses, je suis souvent dans des zones ravitaillées par les corbeaux ! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stephan Ar CG
pilier du forum
pilier du forum
avatar

Masculin Nombre de messages : 1721
Age : 39
Ville/Département : Douarnenez 29
ma moto: : Virago XV 125 S / 2001

Motoconfort CM40 Deluxe / Cyclo de 1973.
Date d'inscription : 19/04/2013

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Jeu 25 Fév 2016 - 14:13

Tu as plusieurs choses à vérifier.

D'abord si ton starter n'est pas coincé (câble, volet, etc) et d'une fois relâché, il se libère complètement...

Ensuite, ce qui est plus probable, tu est réglé trop riche en essence, pour le réglage, tout dépend de ton carburateur: Par exemple sur la mienne (carbu Gurtner) j'ai du jouer sur le niveau de cuve pour régler la richesse, alors que sur les carbus moins "bizarres", tu as juste une vis de richesse à resserrer complètement et à desserrer d'un tour et demi (Del Orto par ex.).

L'allumage dont tu t'inquiètes me semble être le dernier de tes soucis. Si les symptômes persistaient après tes réglages carburateur, tu devras viser la bobine et/ou le condensateur qui peuvent si ils sont d'origine être un peu flapi.

Voilà, tiens nous au courant. vvv



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph de Rennes
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 53
Age : 43
Ville/Département : Rennes - 35
ma moto: : Peugeot 55 1951
Solex 1600 de 1954
Une Bleue
Date d'inscription : 07/11/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Sam 27 Fév 2016 - 9:32

Bonjour !
Je ne fais que rentrer, et donc accès au net !
Alors, concernant le carbu, c'est un Gürtner.
Modèle RN 17, je pense, car hormis Gurtner sur le dessus, je n'ai qu'un numéro de série, qui commence par 17 !
Mais comme je n'ai pas d'aiguille sous le boisseau, pas sûr du modèle en fait, ha ha !..
Je ne sais plus si mon flotteur est réglable, je file démonter ça pour voir.
Quant aux bobines et condo, tout est neuf.
Comme il n'y a aucun autre réglage possible sur ce carbu, on va être vite fixés ! Je pensais à mon allumage car si l'étincelle se produit en décalé, il est peut-être possible que toute l'essence ne soit pas brûlée, du coup ?... Non ?..
En tous cas, c'est agaçant car on sent bien qu'on est à deux doigts du bonheur, et Madame se fait capricieuse, ha ha ha !..
Merci pour la réponse, à toute pour mes résultats !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stephan Ar CG
pilier du forum
pilier du forum
avatar

Masculin Nombre de messages : 1721
Age : 39
Ville/Département : Douarnenez 29
ma moto: : Virago XV 125 S / 2001

Motoconfort CM40 Deluxe / Cyclo de 1973.
Date d'inscription : 19/04/2013

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Sam 27 Fév 2016 - 18:32

Quant on dit "aucun réglage, pas d'aiguille", ça veut dire que tu as un carbu avec un diffuseur. Relis ce que j'ai marqué au dessus, car c'est également mon cas.

C'est en fait le flotteur que tu devras bouger sur sa tige pour régler la richesse. Vers le bas tu appauvris, vers le haut tu deviens plus riche. Voici le schéma qui correspond à ta description. Attention de ne pas trop bouger le flotteur: C'est de l'ordre de 0,5 à 1 mm maxi.



Souvent ce carbu a été remplacé par un Del-Orto plus "facile" à régler.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
régis 1934
pilier du forum
pilier du forum
avatar

Masculin Nombre de messages : 1534
Age : 60
Ville/Département : farret 12550
ma moto: : peugeotp54c p57 tal ,tls 1957
100 alcyon 1958
Date d'inscription : 21/09/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Dim 28 Fév 2016 - 17:20



vla a quoi doit ressembler ton carbu Wink
gigleur de 32
aiguille position haute
pas trop de jeu et pas de prise d air Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph de Rennes
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 53
Age : 43
Ville/Département : Rennes - 35
ma moto: : Peugeot 55 1951
Solex 1600 de 1954
Une Bleue
Date d'inscription : 07/11/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Dim 28 Fév 2016 - 19:44

@Stephan :
Oui oui, j'avais bien lu et bien compris ! Very Happy Toi aussi, relis, ha ha !
Moi, j'ai écrit "Pas d'aiguille sous le BOISSEAU" (la partie coulissante du carbu !), je n'ai pas parlé du flotteur, ou j'ai bien une aiguille - pointeau, réglable sur trois positions ! Meilleur résultat sur la position du milieu, pour le mien.
Pas pu travailler dessus ce week-end, je vous tiens au jus !
Wink
@Regis :
Cen n'est pas tout à fait le même ! Ma commande de starter / arrivée d'air est beaucoup plus grosse, l'entrée côté filtre à air aussi, mais ça reste un Gürtner et tout le reste est identique.
J'ai ce filtre à air :

Ne trouvant pas exactement celui que j'ai sur le net (même sur Jean Peigeot, hé hé !), je posterais le mien en photo !

Merci à vous deux, à très vite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 692
Age : 63
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Dim 28 Fév 2016 - 22:05

Je sais que c'est une manie chez moi mais :
es-tu absolument sûr de ton fil de bougie et de ton antiparasite ? Ils sont les champions des pannes vicieuses et insidieuses, j'ai déjà donné ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alabo
expert Pro
avatar

Masculin Nombre de messages : 1226
Age : 57
Ville/Département : Leignon (CINEY Belgique)
ma moto: : Bmw 100RT 1980 ; CD50Honda1970 ;Honda C310S/1964 ;Suzuki A50/1970; Cub 50 1966 ;Dax 1970 ; Vespa 50, 125, 150, 180, 200 de1960 à 1980 ......
Date d'inscription : 22/10/2011

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Lun 29 Fév 2016 - 22:07

je viens de regarder les photos de ta bécane (jolie) je voie qu'elle à surement été restaurée  

http://motoancienne.superforum.fr/t11061-ma-peugeot



à lire ton poste , je ne pence pas que ce n'est toi qui à fais cette restauration (ça ne m'ennuie pas )

juste savoir si le moteur à été remis en ordre comme il se doit , car si ce n'est pas le cas , tes problèmes peuvent venir de la

je crois savoir que sur ce genre de moteur (pour avoir vu quelque pièces il y à quelque jours ) il n' a pas de joints spy (bourrage sur le vilebrequin)  c'est un système spéciale qui assure l'étanchéité (avec des rondelle .... je n'ai pas eu ces truc en mains !!!)

tout ça pour te dire que si ton bas moteur prend l'air (ou a des fuites ) il ne saurait pas tourner correctement

et dans ton cas , les symptômes que tu décris , me font vraiment penser à une prise d'air au niveau du vilebrequin (ou autre part sur le bas moteur)

quand il tourne pas bien (comme tu le décris)  avec le starter à moitié  et que la bougie est toute mouillée (et après tout tes essais )  , il ne reste plus que la prise d'air

pour ce qui est de la richesse de ton carbu  et les fins réglage (couleur de bougie.....) c'est en dernier qu'on affine ça  mais le moteur tourne généralement bien au ralenti et en charge (mis gaz à trois quart)

je pence que sur ton vilebrequin il doit y avoir 4 roulements (deux de chaque coté) et le système d'étanchéité au milieux des deux roulements  

j'ai l'impression que tu vas devoir démonter tout ce moteur  et vérifier (et réparer ) ces petites choses

d'expérience , quand une moto est toute belle à la vente et qu'elle ne tourne pas et qu'il n'y a que quelques petites "pièces" soit disant à remonter pour la finir , il y a bien souvent un autre problème (pas nécessairement grave , mais que la personne qui vent la moto ne sait pas techniquement résoudre ou ne trouve pas !!!)

ma grande formule !!!!

"les conseilleurs ne sont pas les payeur et tu fais comme tu le sens "


Dernière édition par alabo le Lun 29 Fév 2016 - 22:23, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alabo
expert Pro
avatar

Masculin Nombre de messages : 1226
Age : 57
Ville/Département : Leignon (CINEY Belgique)
ma moto: : Bmw 100RT 1980 ; CD50Honda1970 ;Honda C310S/1964 ;Suzuki A50/1970; Cub 50 1966 ;Dax 1970 ; Vespa 50, 125, 150, 180, 200 de1960 à 1980 ......
Date d'inscription : 22/10/2011

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Lun 29 Fév 2016 - 22:14










Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jordi
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 74
Age : 70
Ville/Département : meze/34
ma moto: : Peugeot P107 1928
Terrot HD 1938
Monet Goyon 175ZS 1924
SanSouPap 250Jap 1929
et quelques autres
Date d'inscription : 20/01/2016

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Lun 29 Fév 2016 - 22:26

en effet comme dit Alabo ça sent la prise d'air. Sur les 2 temps Peugeot les joints spi sont apparus autour de 1954/1955.
Avant c'était un système a labyrinthe qui présente d'ailleurs l'avantage d'être totalement inusable (quand il n'a pas été massacré au demontage/remontage). On ne peut pas en dire autant des joints spi...
Pour savoir si tu as une prise d'air a ce niveau tu peux essayer, pendant que ton moteur tourne au ralenti, de vaporiser du start pilot sur ton bas moteur (en évitant de le diriger vers le filtre a air) derrière le VM et au niveau du trou de passage de l'axe du guignol d'embrayage et de l'axe kick.
Si le régime augmente, t'es bon pour remonter et mettre de l'ordre la dedans.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jordi
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 74
Age : 70
Ville/Département : meze/34
ma moto: : Peugeot P107 1928
Terrot HD 1938
Monet Goyon 175ZS 1924
SanSouPap 250Jap 1929
et quelques autres
Date d'inscription : 20/01/2016

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Lun 29 Fév 2016 - 22:29

il fallait lire: t'es bon pour démonter. C'est mon ordi qui se croit malin de modifier les mots.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alabo
expert Pro
avatar

Masculin Nombre de messages : 1226
Age : 57
Ville/Département : Leignon (CINEY Belgique)
ma moto: : Bmw 100RT 1980 ; CD50Honda1970 ;Honda C310S/1964 ;Suzuki A50/1970; Cub 50 1966 ;Dax 1970 ; Vespa 50, 125, 150, 180, 200 de1960 à 1980 ......
Date d'inscription : 22/10/2011

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Lun 29 Fév 2016 - 22:39

jordi a écrit:
il fallait lire: t'es bon pour démonter. C'est mon ordi qui se croit malin de modifier les mots.

c'est quand on à des trop gros doigts !!! on tape sur plusieurs lettres à la fois , moi il m'arrive de taper les mots avec les lettres pas dans le bon "ordre" (mélangées , mais elles y sont en générale toutes!!! Very Happy Very Happy Very Happy )



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph de Rennes
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 53
Age : 43
Ville/Département : Rennes - 35
ma moto: : Peugeot 55 1951
Solex 1600 de 1954
Une Bleue
Date d'inscription : 07/11/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Ven 4 Mar 2016 - 8:57

Bonjour à tous !
Alors, @Alabo, effectivement ce n'est pas moi qui l'ai restaurée, je l'ai achetée telle quelle. Elle a bien évidemment été restaurée, cela se voit, mais pas par l'ancien propriétaire, qui l'avait lui-même achetée en l'état sur un coup de tête, en même temps qu'une voiture de collection, et il ne l'a jamais connue tournante !
Elle est restée comme ça, pendant trois ans, au chaud dans son bureau (oui oui !!! ), avec tout l'allumage démonté et remisé au sec dans des caisses avec un autre moteur et tout un tas de pièces en spare.
Je l'ai achetée en toute connaissance de cause, en sachant que j'aurais sûrement des choses à reprendre ! D'ou mon post dans "Restauration" ! Wink
Dans l'idée, il n'y a pas de raisons qu'elle ait été remontée en dépit du bon sens ! Bien sûr, comme ça n'a pas été mené au bout, il est fort possible qu'il y ait du coup une prise d'air quelque part !
Mais cette semaine, j'ai profité du plateau d'un pote pour l'emmener vite fait chez un mécano motos, spécialiste Royal Endfield et anciennes, juste pour la lui faire écouter. Selon lui, ça n'est bien qu'un problème d'allumage, car elle "ratatouille", comme il dit. Il a testé mon condo, qui est bon, et je l'ai changé de place pour avoir une meilleure masse (je l'ai mis carrément sur le bloc moteur, au ras du volant, car oui, il est déporté hors stator !).
Donc c'est la première chose que je vais revoir ! Recaler mon avance au PMH (je dois avoir un peu trop), re-checker tous mes fils et mes cosses.
Tiens, d'ailleurs, pendant un moment, lorsqu'elle tournait, on pouvait voir dans le "volant moteur" une étincelle entre la lamelle-ressort du contacteur mobile et la bobine BT à côté !.. D'ou une perte certaine ! Donc on y a inséré un petit bout de carton entre les deux, plus d'étincelle parasite mais pas d'amélioration du régime ! On l'a renlevé, et là, miracle ou pas, plus d'étincelle entre les deux !... scratch
Il va donc falloir que je teste ma bobine HT, mon cable de bougie, la bougie est neuve, et si ça ne va pas mieux, alors on démontera !... Rolling Eyes
J'ai d'ailleurs eu une idée, concernant, l'allumage, mais je vais en faire un post à part !
Sinon, le week-end dernier, j'ai réussi à faire un tour d'environ 800 m, avec un régime qui montait bien dans les tours, des ratés et quelques "PAAAFFFFFFFFF" retentissants, passage de vitesses nickel, bonne accélération, et malheureusement, ça a fini par un calage en règle, puis plus rien, ha ha ha !... Wink
Je vais tenter de trouver un peu de temps ce week-end pour re-démonter mon allumage, refaire tout ça, et qui sait ?.. Peut-être juste un problème de masse quelque part ?..
Je vous tiens au jus, en tous cas ! Je repars au taf jusqu'à demain soir ! Sad
Merci pour vos réponses !
Bye !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 692
Age : 63
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Ven 4 Mar 2016 - 12:44

A lire tous tes commentaires, en particulier ceux relatifs aux étincelles, je ré-insiste : es-tu sûr de ton fil et de ton ANTIPARASITE ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alabo
expert Pro
avatar

Masculin Nombre de messages : 1226
Age : 57
Ville/Département : Leignon (CINEY Belgique)
ma moto: : Bmw 100RT 1980 ; CD50Honda1970 ;Honda C310S/1964 ;Suzuki A50/1970; Cub 50 1966 ;Dax 1970 ; Vespa 50, 125, 150, 180, 200 de1960 à 1980 ......
Date d'inscription : 22/10/2011

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Ven 4 Mar 2016 - 20:27

suite à ta grande réponse , ....

pour ce qui est de la resto du moteur il est fort possible qu'il soie bien fait (juste que par expérience , je dois souvent  démonter des moteurs "tout révisés" et quand je voie le travail effectué dedans   letonne il faut bien souvent remplacer tout une série de pièces importante mal montées et endommagées !!! ou rien n'a été changé !!! ) et que les problèmes ne viennent que de ton allumage (mes propos on juste été guidé par tes descriptions )

perso , moi je suis partisan d'un allumage en deux étages , c'est à dire une bobine basse tension à l'intérieur et une bobine haute tension à l'extérieur  
car de cette façon tu as un meilleur allumage  

pour exemple , une bobine à deux étages dans le volant donne au max du 15000V (quand elle est dans sa meilleur forme Very Happy ) que avec deux bobines séparée  il est facile d'avoir du 25000v

avec ce montage , tu évites les problèmes de redémarrage à chaud , tu peux mettre un écartement à ta bougie de +-0,7mm  (que avec le montage d'origine , bien souvent tu dois descendre à +-0,4mm pour que ça fonctionne +- correctement )

il est vrais que si tu es "fanatique du montage d'origine  ,  ma solution à deux étages ne te conviendra surement pas

si tu n'as pas de bobine basse tension seule (comme tu as une caisse de pièces ) , tu peux essayer avec une bobine qui donne le courant pour les phares si toute fois elle est physiquement "montable " (si l'entre axe des trous et l'entre fer sont les mêmes )
je le fais régulièrement  et je place une petite bobine HT "ducati"6V ou une ronde 6V  (qui va plus avec le style de la moto )

il n'arrive fréquemment  de prendre la bobine à deux étages(qui est HS) et de la transformer en basse tension , je vire tout ce qu'il y a dessus , et je la bobine avec du fils de cuivre de 1mm  (j'ai fais un petit moulin  .... j'en ai parler sur un poste , mais je ne sais plus lequel Very Happy ... ce n'est rien de difficile à réaliser )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph de Rennes
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 53
Age : 43
Ville/Département : Rennes - 35
ma moto: : Peugeot 55 1951
Solex 1600 de 1954
Une Bleue
Date d'inscription : 07/11/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Dim 6 Mar 2016 - 8:50

@Chronoyam,
Bonjour, excuse mon retard à répondre à ta question ! Alors non, je ne peux pas en être sûr, comme ce n'est pas moi qui ait acheté le cable et l'anti parasite ! Le câble a été changé lors de la resto, c'est à peu près sûr, avec un connecteur bougie NGK, ha ha ! Smile
Mais du coup, j'ai une question ! Y'a t'il systématiquement une résistance dans les antiparasites ?.. scratch
Est-ce qu'on peut le shunter et passer directement le fil sur le culot de la bougie, du coup ?..
Prendre un fil à âme rigide de grosse section plutôt qu'un multibrins ?..
Comment peut on du coup être sûr de son antiparasite, comment le contrôle t-on ?..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph de Rennes
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 53
Age : 43
Ville/Département : Rennes - 35
ma moto: : Peugeot 55 1951
Solex 1600 de 1954
Une Bleue
Date d'inscription : 07/11/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Dim 6 Mar 2016 - 9:05

Bon, entre temps, je viens de checker vite fait l'extérieur de la moto en fumant ma clope dans le garage, et ça sent pas bon !.. Shocked
En effet, une petite fuite d'huile au niveau de la pipe d'échappement.... Bon, pas compliqué à reprendre : on dévisse, on met un joint neuf, et ça devrait aller !
Par contre, je viens de constater aussi une fuite d'huile côté kick, avec de belles coulures sur le carter !... ça, ça pue !!!! Pour en avoir démonté un autre, je ne sais plus s'il y a un joint sur l'axe du kick, à l'intérieur du carter ?.. Une rondelle ?.. En tout cas, va falloir le démonter pour voir ça de l'intérieur, mais du coup, autre problème !
Le carter a été remonté avec un joint rouge, sûrement la Loctite Rouge, je me demande du coup comment je vais pouvoir le démonter, car ça doit être bien bien collé, c't' histoire !... scratch letonne
Bref, plusieurs pistes du coup pour ce moteur qui broute...... Sad Sad Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 692
Age : 63
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Dim 6 Mar 2016 - 9:10

Hello Steph,
Oui, il y a une résistance dans l'antiparasite, c'est nécessaire à son fonctionnement.
Oui, tu peux (et je te le conseille vivement) relier directement le fil à la bougie, le seul risque c'est de provoquer un grésillement dans les hypothétiques postes de radio AM (il n'y en a plus beaucoup ...) du voisinage !
A part un contrôle visuel, on ne peut pas vraiment mesurer son fonctionnement, il vaut mieux le jeter et en racheter un pour quelques euros.
Il faut utiliser un fil multibrin spécial HT car plus souple et plus adapté à des voltages élevés.
La panne vicieuse de l'antiparasite, c'est quand la résistance interne est abimée ou que la jonction entre le petit pin de l'AP et l'âme du câble est défectueuse ou que le pin est cassé : le fonctionnement devient du grand n'importe quoi ! J'ai galéré 15 jours à démonter carbu et VM avant de trouver cette panne, qui créait des défauts similaires à ceux que tu décris ....
Bon courage !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph de Rennes
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 53
Age : 43
Ville/Département : Rennes - 35
ma moto: : Peugeot 55 1951
Solex 1600 de 1954
Une Bleue
Date d'inscription : 07/11/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Dim 6 Mar 2016 - 9:24

Merci pour ton retour super rapide ! Je vois ça ce matin, je te tiens au jus ! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabien T
Chef pilier du forum
Chef pilier du  forum


Masculin Nombre de messages : 2366
Age : 55
Ville/Département : Montreuil 93
ma moto: : MZ 125 TS 1980
Date d'inscription : 28/02/2010

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Dim 6 Mar 2016 - 13:25

pour la loctite rouge...un maillet bois ou caoutchouc en tapotant ça devrait marcher..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jordi
Bidouilleur
Bidouilleur


Masculin Nombre de messages : 74
Age : 70
Ville/Département : meze/34
ma moto: : Peugeot P107 1928
Terrot HD 1938
Monet Goyon 175ZS 1924
SanSouPap 250Jap 1929
et quelques autres
Date d'inscription : 20/01/2016

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Dim 6 Mar 2016 - 13:31

bizarre j'ai répondu ce matin et je ne vois pas mon message:
-pour la fuite au kick: normal, il n'y a pas de joint. Ca vient en général de trop d'huile: il faut mettre 33cl pas plus = une canette de bière.
-pour décoller le carter aucun problème: tu depose les vis et tu actionne l'embrayage, ça vient tout seul.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph de Rennes
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 53
Age : 43
Ville/Département : Rennes - 35
ma moto: : Peugeot 55 1951
Solex 1600 de 1954
Une Bleue
Date d'inscription : 07/11/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Mar 8 Mar 2016 - 9:07

Bonjour à tous !
C'est bon, elle tourne beaucoup mieux depuis hier après midi ! Very Happy
En effet, j'ai tout re-démonté mon allumage, ainsi que TOUT mes fils électriques présents, du fil de bougie en passant par l'éclairage et le klaxon !
Ce faisant, j'ai remarqué une petite coupure sur le fil du condo, coupure qui se situait juste à cheval sur la sortie du stator, et je pense que les pertes à l'allumage venaient de là !
Donc, hier, une nouvelle boîte de cosses en mains, de la bonne gaine thermo et un nouveau fer à souder, et en avant !!! salut
1 heure plus tard, remontage de tout ça avec re-calage du PMH à d'abord 3 mm (comme préconisé sur la doc d'époque !), et premier coup de kick !.....
Et......
Rien. Pas d'étincelle.
Bon... Shocked
Un café et une clope plus tard, re-démontage de l'allumage, et là, surprise : mon fil BT de la bobine reliée aux rupteurs sectionné net au ras de la cosse !!!
Bah oui, Steph, faut faire gaffe à l'entre-fer lors du remontage !...
Une nouvelle cosse, remontage, kick, et....
Rien. Toujours pas d'étincelle...
Bon... scratch
Une bière, une baguette, une boîte de paté Hénaff et 5 clopes plus tard, re-re-re-démontage... Simplement une petite rondelle sur la platine des rupteurs qui fait masse !!!!.. Rhââââââââââââ !!!!!!
Même topo, on recale tout ça, remontage, Kick, et là : de l'étincelle supeer jolie, mais elle part pas ! Re-calage du PMH à 4 mm, et là, le bonheur !
Démarrage au quart de coup de kick, super bruit, plus de trous à l'accélération !
Mise en place du bol réglementaire, et essai direct, cheveux au vent !.. Bon, j'suis chauve, mais c'est pas très grave !
Super essai d'environ 1 km, sans ratés, vitesses qui passent nickel, bref : Un homme heureux !
Me reste à reprendre cette petite fuite d'huile au niveau de la pipe d'échappement pour une bonne compression, faire ma plaque d'immat correctement, et en avant ! Yesssssssss !!
Merci à tous ceux qui auront bien voulu prendre 5 mins pour m'aider sur ce post, tous vos comentaires m'ont bien servi !
A bientôt pour des photos et vidéos !
Bye !
Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chronoyam
Expert
Expert
avatar

Masculin Nombre de messages : 692
Age : 63
Ville/Département : La Rochelle
ma moto: : PEUGEOT 176 AS de 1953
Date d'inscription : 27/02/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Mar 8 Mar 2016 - 9:13

Bravo pour ton opiniâtreté, je suis content pour toi !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph de Rennes
Bidouilleur
Bidouilleur
avatar

Masculin Nombre de messages : 53
Age : 43
Ville/Département : Rennes - 35
ma moto: : Peugeot 55 1951
Solex 1600 de 1954
Une Bleue
Date d'inscription : 07/11/2015

MessageSujet: Re: Problème de 55C qui broute et qui cale !..   Mar 8 Mar 2016 - 9:40

Merci à toi, Chronoyam, ton post a au moins eu le mérite de me faire contrôler mon cable bougie et l' antiparasite ! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de 55C qui broute et qui cale !..   

Revenir en haut Aller en bas
 
Problème de 55C qui broute et qui cale !..
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème de 55C qui broute et qui cale !..
» Moteur 1.6L 16 S qui broute et qui cale aléatoirement
» elle démarre tourne bien puis broute et cale (résolu)
» [ Renault Scénic Rxt 1.6 16v an 2001 ] problème moteur broutte avec la clim et cale
» [ BMW E36 Cab 318i M43 an 1997 ] cale et broute au démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la moto ancienne (et du 50!) :: Trucs et astuces :: DEPANNAGE-
Sauter vers: